This document is provided to customers who have purchased SCIEX equipment to use in the operation of such SCIEX equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as SCIEX may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose. Warranties are as stated therein.

Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers' products as supplied by SCIEX for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers' and/or their product names as trademarks.

SCIEX warranties are limited to those express warranties provided at the time of sale or license of its products and are the sole and exclusive representations, warranties, and obligations of SCIEX. SCIEX makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability or fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed, and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use by the purchaser or for any adverse circumstances arising therefrom.

For Research Use Only. Not for use in Diagnostic Procedures.

Trademarks and/or registered trademarks mentioned herein, including associated logos, are the property of AB Sciex Pte. Ltd., or their respective owners, in the United States and/or certain other countries (see sciex.com/trademarks).

AB SCIEX™ is being used under license.
Contents

1 Introduction ..............................................................................................................................................4

2 Requirements ...........................................................................................................................................5
   Operating System Requirements .............................................................................................................5
   Computer Requirements ..........................................................................................................................5
   Validated Controller Configuration ......................................................................................................5
   Required Software ...................................................................................................................................6
   Required PA 800 Plus Firmware Version .................................................................................................6
      Determine PA 800 Plus System Firmware Version .............................................................................7

3 Installation Instructions .........................................................................................................................10
   Check for Previously Installed Drivers ...................................................................................................10
   Uninstall the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver ..................10
   Uninstall Previous Versions of the National Instruments Software Driver ......................................... 12
   Install the PA 800 Plus Empower™ Driver ............................................................................................13
   Install the National Instruments Software Driver ..................................................................................14

4 Configure the Waters Empower™ Software ..........................................................................................18
   Change the Pressure Units ....................................................................................................................18
   Configure the Acquisition Server ........................................................................................................20
   Set Up a New Chromatographic System ...............................................................................................29
   Define the Buffer and Sample Trays ....................................................................................................33

5 Known Issues in the PA 800 Plus Empower™ Driver ..........................................................................36

A Plate Definition Files ................................................................................................................................37
   PA800Plus Buffer Tray Plate Definition File ..........................................................................................38
   PA800Plus Sample Tray Plate Definition File .......................................................................................39
   PA800Plus 96 Well Sample Tray Plate Definition File .........................................................................40

Contact Us .................................................................................................................................................41
   Customer Training .................................................................................................................................41
   Online Learning Center ..........................................................................................................................41
   Purchase Consumables ..........................................................................................................................41
   SCIEX Support .......................................................................................................................................41
   cybersecurity .........................................................................................................................................41
   Documentation .......................................................................................................................................42
Introduction

This guide provides information about, and procedures for, installing the PA 800 Plus Empower™ Driver. The PA 800 Plus Empower™ Driver enables data acquisition from a PA 800 Plus Pharmaceutical Analysis system using the Waters Empower™ 3 (FR4) software. The PA 800 Plus Empower™ Driver must be installed on the same computer as the Waters Empower™ software.
Requirements

Operating System Requirements

This version of the software is compatible with Microsoft Windows 10, 64-bit. For computer requirements, refer to the section: Computer Requirements.

Computer Requirements

The computer must meet the minimum requirements for Microsoft Windows 10, 64-bit software. For more details, refer to the documentation supplied by Waters.

A free USB port is also required.

Validated Controller Configuration

Table 2-1 Validated Controller Configuration

<table>
<thead>
<tr>
<th>Item</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Operating system</td>
<td>Microsoft Windows 10 Enterprise 2016 LTFSB</td>
</tr>
</tbody>
</table>
| Additional software                 | • Oracle client version 12.1.0.2.0 for 32-bit  
                                          • Waters Empower™ software  
                                          • National Instruments Driver, version 19 |
| CPU                                 | Minimum: CPU for Windows 7 or 10 Intel 2 Duo, E6400 2.13 GHz  
                                          Recommended: Intel Core 2 Duo, E8400 3.0 GHz |
| Random access memory (RAM)          | Minimum: 4 GB  
                                          Recommended: 8 GB |
| Hard drive                          | Minimum: 25 GB |
| Free disk space                     | 2 GB for Waters Empower™ software |
## Required Software

Waters Empower™ 3 software must be installed. The PA 800 Plus Empower™ Driver was validated with the Waters Empower™ 3 (FR4) software.

During Early Access Customer Evaluation, customers evaluated the PA 800 Plus Empower™ Driver and found it to be fully compatible with Empower™ 3 (FR2) software or higher.

For additional data processing functions:

- To perform qualitative analysis calculations for SDS-MW and cIEF applications, the Waters Empower™ GPC software is required.
- To perform standard pharmacopeia calculations such as resolution or noise and drift, the Waters Empower™ System Suitability software is required.

Contact a Waters sales representative to purchase a license for either software.

## Required PA 800 Plus Firmware Version

The PA 800 Plus Empower™ Driver was validated on systems with the following versions of the PA 800 Plus firmware. Refer to Table 2-2.

### Table 2-2 Validated PA 800 Plus Firmware Versions

<table>
<thead>
<tr>
<th>PA 800 Plus System</th>
<th>Firmware Version</th>
</tr>
</thead>
<tbody>
<tr>
<td>Non-ROHS certified PA 800 Plus system</td>
<td>10.2.3</td>
</tr>
<tr>
<td>ROHS certified PA 800 Plus system</td>
<td>10.2.5-R</td>
</tr>
<tr>
<td>CESI 8000 Plus system</td>
<td>10.3.7-R</td>
</tr>
</tbody>
</table>
If the PA 800 Plus firmware is not one of the validated versions, it must be upgraded to make sure that the PA 800 Plus Empower™ Driver is compatible with Waters Empower™ software and the SCIEX tools used to perform an operational qualification. Refer to Determine the Firmware Version using the Waters Empower™ Software.

**Determine PA 800 Plus System Firmware Version**

**Determine the Firmware Version using the Waters Empower™ Software**

1. Open the Waters Empower™ software and then click **Run Samples**.
2. Select the correct system and click **OK**.
3. Click **View > System**.

![Figure 2-1 System Information Dialog](image)

4. Click **Scan Instruments**.
   If the **OK?** column shows Yes, then the driver is communicating with the LAC/E module.
5. Scroll to the right to the **Details** column.
   The firmware version is shown with other details of the system.
Requirements

**Figure 2-2 Firmware Version**

![Firmware Version Screenshot]

If the firmware must be updated, contact a SCIEX sales representative.

**Determine the Firmware Version using the 32 Karat Software**

1. Open the 32 Karat software.
2. Select the correct instrument to log on.

**Note:** Make sure that the PA 800 Plus system and the controller are communicating.

**Figure 2-3 32 Karat Software Window**

![32 Karat Software Window]

3. Click **Control > Instrument Status > View**.
4. Scroll down to find the firmware version.
If the firmware must be updated, then contact a SCIEX sales representative.
Check for Previously Installed Drivers

1. Determine whether the Beckman Coulter PACE MDQ Control for Waters Empower driver is installed.
   a. Click Control Panel > Programs and Features.
   b. Look for Beckman Coulter PACE MDQ Control for Waters Empower software.
      If it is present, uninstall it. Refer to Uninstall the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver.

2. Determine whether the correct version of the National Instruments Software driver is installed.

   Note: The PA 800 Plus Empower™ Driver requires National Instruments Software Driver version 19.0. If another version is installed, then it must be removed.
   a. Click Control Panel > Programs and Features.
   b. Look for National Instruments Software.
      If the version number is not 19.0 (or no version number is shown), then uninstall it. Refer to Uninstall Previous Versions of the National Instruments Software Driver.

Uninstall the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver

1. Close any Waters Empower™ software programs that are open.
2. Click Control Panel > Programs and Features.
3. Click Beckman Coulter PACE MDQ Control for Waters Empower software and then click Uninstall/Change.
   The InstallShield Wizard window opens.
4. Click Remove and then click Next.
5. In the message that opens, click Yes to remove all features.

6. When the uninstallation is done, click Finish to close the InstallShield Wizard window.

7. In the Program and Features control panel, right-click, select Refresh, and then make sure that Beckman Coulter PACE MDQ Control for Waters Empower software is gone.

If the driver is still shown in the control panel, then repeat the procedure to uninstall the driver.
Uninstall Previous Versions of the National Instruments Software Driver

**Note:** The PA 800 Plus Empower™ Driver requires National Instruments Software Driver version 19.0. If another version is installed, then it must be removed.

1. Click **Control Panel > Programs and Features**.
2. Click **National Instruments Software** and then click **Uninstall/Change**.
   The National Instruments Software window opens.
3. Depending on the version of the driver that is installed, do one of the following:
   • Hold **Ctrl-Shift**, press the down arrow to select all of the items in the list and then click **Remove**.

![Figure 3-2 National Instruments Software Uninstall Dialog](image-url)
• Click **Remove All**.

**Figure 3-3 National Instruments Software Uninstall Dialog**

4. When the uninstallation is done, click **Yes** to restart the computer.

5. After the computer restarts, log on.

**Install the PA 800 Plus Empower™ Driver**

*Note:* The PA 800 Plus Empower™ Driver must be installed on the Citrix server, if the PA 800 Plus Empower™ Driver is operating under the Citrix environment.

1. Insert the PA 800 Plus Empower™ Driver DVD in the DVD drive.

2. Navigate to the PA 800 Plus Empower Driver V1.3.0 folder and then double-click **setup.exe**. The Open File - Security Warning dialog opens.

3. Click **Run**. The PA 800 Plus Empower™ Driver InstallShield Wizard opens.
4. In the License Agreement page, click *I accept the terms of the license agreement* and then click **Next**.

5. Follow the on-screen instructions to install the software. When prompted, accept the default values. If warnings are shown at the beginning of the installation, then ignore them.

### Install the National Instruments Software Driver

The PA 800 Plus Empower™ Driver requires the National Instruments Software Driver version 19.0.

1. On the PA 800 Plus Empower™ Driver Installation DVD, navigate to the NI-488.2 19.0 Driver folder and then double-click **Install.exe**.
   
   The Open File - Security Warning dialog opens.

2. Click **Run**.
   
   The installer checks for license agreements and then opens the following page.
3. Click **I accept the above 2 license agreements.** and then click **Next** until the NI Package Manager page opens.

4. In the **Additional items you may wish to install** list, click **NI-488.2 .NET Language Runtime 17.0.1 for .NET Framework 4.5** and then click **Next**.

**CAUTION:** Potential Communication Error. Make sure that NI-488.2 .NET Language Runtime 17.0.1 for .NET Framework 4.5 component is selected before clicking OK. If the component is not installed, then the LAC/E module and the PA 800 Plus system will not be able to communicate.

**Note:** By default, other components are selected in this list. They are also required and should remain selected.
5. In the Agree page, click I accept the above 2 license agreements. and then click Next.

6. In the next page, click I accept the above 2 license agreements. and then click Next.

   The installation can take a few minutes.

   When the installation is done, a message about the NI Update Service is shown.

   **Figure 3-7 NI Update Service Message**

7. Click No.
8. If installer shows a message about the NI Customer Experience Improvement Program, then click **No, I do not want to participate in the NI Customer Experience Improvement Program** and then click **OK**.

9. Click **Reboot Now** to restart the computer.

10. Log on to the computer.

**Note:** If a dialog asking to register the software opens, click **Cancel** to dismiss it.
Configure the Waters Empower™ Software

Use the following procedures to configure the Waters Empower™ software to work with the PA 800 Plus system.

Change the Pressure Units

The Waters Empower™ software can display pressure in units of psi or millibar. By default, the units are millibar. The pressure units can be changed from the LAC/E workstation or Citrix server.

Use the following procedure to change the units.

1. Log on to the computer as a user with administrator privileges.
2. Close the Waters Empower™ software.
3. Open the Registry Editor window.
   a. Click Start, type R, and then click Run.
      The Run dialog opens.
   b. Type regedit.
   c. Click Yes in the message that appears.
      The Registry Editor window opens.
4. Locate the registry entry for the pressure units.
   a. Click Edit > Find.
   b. (Optional) Click the HK_LOCAL_MACHINE folder in the tree structure.

   **Tip!** The search for the entry is much faster when HK_LOCAL_MACHINE is selected.
c. In the **Find what:** field, type **PressureUnitPSI** and then click **Find Next**.

![Figure 4-1 Find Dialog](image)

The search can take some time. When the key is found, it will be highlighted in the right pane of the Registry Editor window.

![Figure 4-2 Registry Editor](image)

5. Edit the registry entry.
Configure the Waters Empower™ Software

a. Double-click **PressureUnitPSI**.
   The Edit DWORD (32-bit) Value dialog opens.

   **Figure 4-3 Edit DWORD (32-bit) Value Dialog**

   ![Edit DWORD (32-bit) Value dialog](image)

b. In the **Value data** field, type the value for the units and then click **OK**.
   - 1 for psi
   - 0 for mbar

c. Click **File > Exit** to save the changes and close the Registry Editor window.

Configure the Acquisition Server

**Note:** Set up the acquisition server in the Waters Empower™ 3 (FR4) software before completing the following procedure. For instructions refer to the manufacturer's documentation that came with the software.

1. Double-click the **Empower** icon on the desktop and log on as a user with administrative privileges.
2. In the Waters Empower™ software Start dialog, click **Configure the System**.
The Configuration Manager window opens.

**Note:** The list of nodes in the following figure will reflect the local Waters Empower™ software configuration.
Configure the Waters Empower™ Software

Figure 4-5 Configuration Manager Window

3. In the table, right-click the node to be configured and select Properties.
4. Click the Configure DHCP tab, and then click Configure DHCP.
Configure the Waters Empower™ Software

Figure 4-7 Configure DHCP Tab

The Waters DHCP Server Configuration dialog opens.

The Waters DHCP Server is designed to work automatically without user intervention but in some cases you will need to change or specify DHCP settings for the instrument network or third-party instruments in your laboratory.

Click the button below to configure third-party Ethernet instruments on this node or to use a different IP address range for your instrument network.

The Waters DHCP Server Configuration dialog opens.
5. If the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver was previously installed, then delete any existing CE instruments in the list. Click BCPACEMDQ in the dialog and then click Remove.

6. Click Add.

   The Add IP Address dialog opens.

7. Update the fields in the dialog as follows.
Figure 4-9 Add IP Address Dialog

a. Leave the IP Address field blank. It is not required for a PA 800 Plus system.
b. Leave the MAC Address field blank. It is not required and is automatically set to 00-00-00-00-00-00.
c. Click Instrument Type and select PA800PLUS from the list.
d. In the Serial Number/Unique Name field, type 1.
e. Click OK.

If a message about the MAC address is shown, dismiss the message, type any number in the MAC Address field, and then click OK.

8. If the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver was previously installed, click the Instruments tab.
9. Delete any previously configured instruments associated with the Beckman Coulter PACE MDQ Control for Waters Empower Software Driver.
a. Click the row with the instrument to be deleted and then click Remove Instrument. Previously configured instruments have BCPACEMDQ in the Type column.

**Figure 4-11 Confirmation Message**

![Confirmation Message](image)

b. Click Yes in the message that is shown and then click Yes in the message that follows.

c. If there are additional instruments with BCPACEMDQ in the Type column, repeat the procedure to delete them.

10. Click OK.

The Node Properties dialog closes.

11. If a second PA 800 Plus system is to be connected to the LAC/E module, repeat this procedure except in step 7, type 2 in the Serial Number/Unique Name field.

**Note:** The additional steps required to set up the second PA 800 Plus system must be performed by a SCIEX Field Service Employee. Contact SCIEX Technical Support at [sciex.com/request-support](http://sciex.com/request-support).
Set Up a New Chromatographic System

The Waters Empower™ software is designed for chromatography. Therefore any instrument connected to the software is referred to as a "chromatographic system". The PA 800 Plus system must be configured as a chromatographic system before it can be used.

1. In the Configuration Manager window, click File > New > Chromatographic System. The New Chromatographic System Wizard opens.

2. Click Create New System and then click Next.

Note: The list of nodes in the following figure will reflect the local Waters Empower™ software configuration.
Figure 4-13 Select Server Page

3. Click the node with the PA 800 Plus system and then click Next.
4. In the Available Instruments list on the left, click PA800PLUS#1, drag it to the New System Instruments list on the right, and then click Next.

5. Update the fields on the page as follows.
Configure the Waters Empower™ Software

**Figure 4-15 Access Control Page**

- **Share System with Other Network Users**: Select to allow other network users access to the system.
- **Allowed Access**: Select the types of users allowed to access the system. Choices are **Owner Only**, **Owner and Group(s)**, or **Owner, Group, and World**. For the latter two, select the groups in the **Allow Access to Group(s)** list.
- **Allow Access to Group(s)**: Select the groups allowed access to the system. At least one group must be selected.
- **Password Protect System Access**: Select **Password Required** to require a password. In the **Password** and **Confirm Password** fields, type the password, up to 30 characters.
- **Click Next**.

6. Update the fields on the page as follows.
a. **System Name**: Type the name of the system, up to 30 characters. The name is used in the Empower database and the Configuration Manager window.

b. **Online**: Select this check box to bring the new system online.

c. **System Comment**: (Optional) Type comments or other identifying information for the system, up to 250 characters.

d. Click **Finish**.

e. If a message about an existing system configured in another online system shows, click **OK**.

### Define the Buffer and Sample Trays

In the Waters Empower™ software, the sample and buffer trays in the PA 800 Plus system are referred to as "plates". Plates must be defined in the Waters Empower™ software. To simplify this process, SCIEX provides text files with the required information that can be imported.

1. Insert the PA 800 Plus Empower™ Driver DVD in the DVD drive.
2. In the Waters Empower™ software Start dialog, click **Configure the System**. The Configuration Manager window opens.
3. Click **Plate Types** to show the plates that are already defined.

![Figure 4-17 Plate Types in the Configuration Manager Window](image)

4. Create the plate for the buffer tray.
   a. Right-click in the table and then select **Import from Text**.
   b. Click **Browse** and then navigate to the PA800Plus Buffer Tray.txt file on the PA 800 Plus Empower™ Driver DVD.

   **Note:** If the DVD is not available, then a copy of the file is included in this document. Copy the contents and then paste it in a text file. Refer to Plate Definition Files.

   c. Type **PA 800 Plus Buffer Tray** in the **New Plate Type Name** field and then click **OK**.
Figure 4-18 Import Plate Type From Text File Dialog

The buffer tray is added to the list in the Configuration Manager window.

5. Repeat step 4 to create the sample trays.
   • For the 48-vial sample tray, select the PA800Plus Sample Tray.txt file and then name the plate PA 800 Plus Sample Tray.
   • For the 96-well sample tray, select the PA800Plus 96 Well Sample Tray.txt file and then name the plate PA 800 Plus 96 Well Sample Tray.

As for the buffer tray, if the plate definition file is not available, a copy is available in this document. Refer to Plate Definition Files.

Note: The plate definition file for the 96-well sample plate is for a standard SCIEX 96-well plate (PN 609844). To use a 96-well plate from another manufacturer, click File > New > Plate Type in the Configuration Manager window and then define the plate manually.

6. If the Beckman Coulter PACE MDQ Control for Waters Empower™ Software Driver was previously installed, then delete any plates that were created for use with the driver. Right-click the row number for the plate and then select Delete.

7. (Optional) To view detailed information about a plate, right-click the row number for the plate and then select Properties.

8. (Optional) To delete a plate, right-click the row number for the plate and then select Delete.
   Only plates added by a user can be deleted. Pre-defined plates cannot be deleted.

9. Click File > Exit to close the Configuration Manager window.
Known Issues in the PA 800 Plus Empower™ Driver

- If the GPIB interface cable is removed from the LAC/E module, then communication to the PA 800 Plus system will be lost. Connect the GPIB interface cable and then restart the LAC/E module.

- In a sample set method, any values in the Injection Volume field are ignored. Instead, the Waters Empower™ software uses the Duration parameter for the injection event to determine the injection volume.

- In a Inject Pressure Capillary Fill, an error will be caused if sample lid is selected for the tray positions. Instead, select Sample as the tray position and set the vial incrementation to 1.

**Note:** The user is required to program a specific method if it is required to return to a vial.
Plate Definition Files

This section include the plate definitions for the buffer tray, the sample tray, and the SCIEX 96-well sample tray. These plates must be defined in the Waters Empower™ software.

The files should be installed as part of the PA 800 Plus Empower™ Driver installation.

If they are missing and the plates need to be defined, copy the text, paste it in a text editor, and then save the file.
PA800Plus Buffer Tray Plate Definition File

Empower Profile for Plate Type: CE Buffer Tray
Plate Type: XY
Permanent: No
Plate Terminology: Plate
Well Terminology: Well
Plate Dimensions:
  X: 85.00
  Y: 85.00
  Height: 17.00
Well Dimensions:
  Top Left Well X Location: 9.00
  Top Left Well Y Location: 9.00
  Well Diameter: 12.00
  Well Depth: 14.00
Row and Column Dimensions:
  Number of Rows: 6
  Row Spacing: 13.40 mm
  Number of Columns: 6
  Column Spacing: 13.40 mm
Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  Column Offset Type: None
  Column Offset: 0.00 mm
Origin: Bottom Left

Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
PA800Plus Sample Tray Plate Definition File

Empower Profile for Plate Type: CE Sample Tray
Plate Type: XY
Permanent: No
Plate Terminology: Plate
Well Terminology: Well
Plate Dimensions:
  X: 85.00
  Y: 128.00
  Height: 17.00
Well Dimensions:
  Top Left Well X Location: 9.00
  Top Left Well Y Location: 17.10
  Well Diameter: 12.00
  Well Depth: 14.00
Row and Column Dimensions:
  Number of Rows: 8
  Row Spacing: 13.40 mm
  Number of Columns: 6
  Column Spacing: 13.40 mm

Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  Column Offset Type: None
  Column Offset: 0.00 mm
Origin: Bottom Left

Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
PA800Plus 96 Well Sample Tray Plate Definition File

Empower Profile for Plate Type: 96-Well Sample Tray
Plate Type: XY
Permanent: No
Plate Terminology: Plate
Well Terminology: Well
Plate Dimensions:
  X: 85.00
  Y: 128.00
  Height: 17.00
Well Dimensions:
  Top Left Well X Location: 11.00
  Top Left Well Y Location: 14.50
  Well Diameter: 6.80
  Well Depth: 14.00
Row and Column Dimensions:
  Number of Rows: 12
  Row Spacing: 9.00 mm
  Number of Columns: 8
  Column Spacing: 9.00 mm
Row and Column Offsets:
  Row Offset Type: None
  Row Offset: 0.00 mm
  Column Offset Type: None
  Column Offset: 0.00 mm
Origin: Bottom Left

Scheme:
  Referencing: XY
  Horizontal: ABC ...
  Vertical: 123 ...
  Sequential Continuous: Off
  Horizontal First Priority: On
Contact Us

Customer Training

- In North America: NA.CustomerTraining@sciex.com
- In Europe: Europe.CustomerTraining@sciex.com
- Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center

- SCIEX Now Learning Hub

Purchase Consumables

Reorder SCIEX consumables online at store.sciex.com. To set up an order, use the account number, found on the quote, order confirmation, or shipping documents. The SCIEX online store is currently limited to the US, UK, and Germany but will be expanding to other countries in the future. For customers in other countries, contact the local SCIEX representative.

SCIEX Support

SCIEX and its representatives maintain a staff of fully-trained service and technical specialists located throughout the world. They can answer questions about the system or any technical issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us in one of the following ways:

- sciex.com/contact-us
- sciex.com/request-support

CyberSecurity

For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.
Documentation

This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest version, go to https://get.adobe.com/reader.

To find software product documentation, refer to the release notes or software installation guide that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with the system or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.