This document is provided to customers who have purchased SCIEX equipment to use in the operation of such SCIEX equipment. This document is copyright protected and any reproduction of this document or any part of this document is strictly prohibited, except as SCIEX may authorize in writing.

Software that may be described in this document is furnished under a license agreement. It is against the law to copy, modify, or distribute the software on any medium, except as specifically allowed in the license agreement. Furthermore, the license agreement may prohibit the software from being disassembled, reverse engineered, or decompiled for any purpose. Warranties are as stated therein.

 Portions of this document may make reference to other manufacturers and/or their products, which may contain parts whose names are registered as trademarks and/or function as trademarks of their respective owners. Any such use is intended only to designate those manufacturers' products as supplied by SCIEX for incorporation into its equipment and does not imply any right and/or license to use or permit others to use such manufacturers' and/or their product names as trademarks.

SCIEX warranties are limited to those express warranties provided at the time of sale or license of its products and are the sole and exclusive representations, warranties, and obligations of SCIEX. SCIEX makes no other warranty of any kind whatsoever, expressed or implied, including without limitation, warranties of merchantability or fitness for a particular purpose, whether arising from a statute or otherwise in law or from a course of dealing or usage of trade, all of which are expressly disclaimed, and assumes no responsibility or contingent liability, including indirect or consequential damages, for any use by the purchaser or for any adverse circumstances arising therefrom.

(GEN-IDV-09-10816-B)

For Research Use Only. Not for use in Diagnostic Procedures.

Trademarks and/or registered trademarks mentioned herein are the property of AB Sciex Pte. Ltd., or their respective owners, in the United States and/or certain other countries.

AB SCIEX™ is being used under license.


AB Sciex Pte. Ltd.
Blk33, #04-06 Marsiling Industrial Estate Road 3
Woodlands Central Industrial Estate, Singapore 739256
# Contents

1 Introduction .......................................................................................................................... 7
   Software Overview .................................................................................................................. 7
   Open the Software ................................................................................................................. 7
   About the Home Page ........................................................................................................... 7
   About the Ribbon and Launcher ............................................................................................ 10
   About the Status Panel ......................................................................................................... 11
   Data Acquisition Panel ......................................................................................................... 14
   Lock the Screen .................................................................................................................... 15
   Unlock the Software ............................................................................................................. 15
   Electronic Laboratory Notebook Support .............................................................................. 16
   Documentation Symbols and Conventions ............................................................................. 16

2 Operating Instructions—Device Configuration .................................................................. 17
   Add Devices .......................................................................................................................... 17
   Delete Devices ....................................................................................................................... 18
   Edit Device Settings ............................................................................................................. 18

3 Operating Instructions—Software Configuration .............................................................. 20
   About Projects and Root Directories .................................................................................... 20
      Add a Root Directory ......................................................................................................... 20
      Remove a Root Directory ................................................................................................. 21
      Specify a Secure Network Account .................................................................................. 21
      Add a Project .................................................................................................................... 21
      Add a Subfolder ................................................................................................................. 22
   Select Queue Options ......................................................................................................... 22
   Select Laboratory Information Management System (LIMS) Settings ................................ 23
   Enable Full Screen Mode ..................................................................................................... 23
   Select Regional Settings ...................................................................................................... 23
   Manage the Compound Libraries ....................................................................................... 24
      Import a LibraryView™ Software Package ..................................................................... 24
      Import a Compound Database ......................................................................................... 25
      Import a Clivid® Software Package ................................................................................ 25
      Import an Excel File ......................................................................................................... 26
      Import a Library Database Snapshot ............................................................................... 27
      Import a Library Package from a Third Party ................................................................. 28
      Install a Licensed LibraryView™ Software Package ...................................................... 29
      Compound Conflicts ........................................................................................................ 31
      Add a Compound .............................................................................................................. 32
      Add a Mass Spectrum to a Compound .............................................................................. 32
## Contents

4 Operating Instructions — User Workflows ................................................................. 34  
   Analysts....................................................................................................................... 34  
   Method Developers.................................................................................................... 34  
   Administrators........................................................................................................... 35  
   Reviewers.................................................................................................................... 35  

5 Operating Instructions (Software)—Acquisition ......................................................... 36  
   MS Method Workspace.............................................................................................. 36  
      Create an MS Method.............................................................................................. 36  
      Create an MRM Method Using Automatic Mode in Guided MRM and Unknown  
         Transitions........................................................................................................... 38  
      Create an MRM Method Using Automatic Mode in Guided MRM and Known  
         Transitions........................................................................................................... 39  
      Create an MRM Method Using Guided Mode in Guided MRM and Unknown  
         Transitions........................................................................................................... 41  
      Create an MRM Method Using Guided Mode in Guided MRM and Known  
         Transitions........................................................................................................... 43  
      Create a *Scheduled MRM*™ Algorithm Method.................................................. 45  
      Create a Method with Multiple Experiments......................................................... 48  
      Run an MS Method Manually....................................................................................... 49  
   LC Method Workspace.............................................................................................. 51  
      Create an LC Method................................................................................................ 51  
   AE Method Workspace.............................................................................................. 52  
      Create an AE Method................................................................................................ 52  
   Batch Workspace....................................................................................................... 52  
      Manage the Batch...................................................................................................... 57  
      Import a Batch from a File...................................................................................... 60  
      Import a Batch from a LIMS.................................................................................... 61  
      Create a Batch Manually............................................................................................ 62  
      Use the Plate Layout Feature to Create a Batch (LC System)................................ 63  
      Use the Plate Layout Feature to Create a Batch (Echo™ MS System).................. 65  
      Equilibrate the System.............................................................................................. 66  
      Submit a Batch........................................................................................................... 67  
      Submit a Single Sample to the Queue from the Batch Workspace....................... 67  
      Submit Multiple Samples to the Queue from the Batch Workspace....................... 68  
   Queue Workspace..................................................................................................... 68  
      Manage the Queue.................................................................................................... 70  
      Show or Hide Columns............................................................................................. 72  
      Queue Icons............................................................................................................ 74  
   MS Tune Workspace................................................................................................... 76  
      Optimize the Detector.............................................................................................. 76  
      Optimize Unit Resolution.......................................................................................... 77  
      Optimize High Resolution....................................................................................... 79  
      Restore Instrument Data............................................................................................ 81  

6 Operating Instructions — Processing .......................................................................... 82  
   Explorer Workspace................................................................................................... 82  
   Open Samples............................................................................................................. 82
### Verify the Presence of an Analyte
- Extract Ions................................................................................................................. 82
- Open a Total Ion Chromatogram.................................................................................. 84
- Open a Base Peak Chromatogram.................................................................................. 86
- Show the Data and Peaks Table.................................................................................... 88
- Show Sample Information.............................................................................................. 90
- Show the Graph Selection Information........................................................................ 90
- Edit Settings in Graphs.................................................................................................. 93
- Work with Data in Graphs............................................................................................. 94
- Use the Two-Pane Operation Tools.............................................................................. 98
- Move Panes or Windows............................................................................................... 100
- Perform a Gaussian Smooth....................................................................................... 101
- Threshold Data............................................................................................................ 102
- Subset Data Using Graph Selection............................................................................ 103
- Baseline Subtract Chromatogram............................................................................... 104
- Offset Chromatogram.................................................................................................. 105
- Centroid a Spectrum..................................................................................................... 106
- Export Data as Text....................................................................................................... 107
- Export the Peak List as Text....................................................................................... 108
- Print Data..................................................................................................................... 108
- Reset Options............................................................................................................... 108
- Set Options................................................................................................................... 109

#### Analytics Workspace
- Define the Project Default Settings........................................................................... 110
- Set Project Secure Export Settings............................................................................. 110
- Enable Project Modified Peak Warning...................................................................... 111
- Create a Processing Method....................................................................................... 111
- Process Data............................................................................................................... 113
- Work With Results Tables......................................................................................... 120
- Review Peaks............................................................................................................... 142
- Analyze Data Using Statistics.................................................................................... 152
- View the Calibration Curve......................................................................................... 155
- Analyze Data Using Metric Plots................................................................................ 156

#### Edit Report Templates
- Reporter Templates...................................................................................................... 157

### 7 Event Log (Event Log) Workspace
- View Logs.................................................................................................................... 165
- Archive Logs................................................................................................................ 165
- View Archived Logs.................................................................................................... 166
- Print Logs...................................................................................................................... 167

### 8 Audit Trail (Audit Trail) Workspace
- View the Audit Trail Records.................................................................................... 168
- Filter Audited Events Using a Keyword Search......................................................... 168
- Filter Audited Events Using a Set of Specified Criteria............................................ 169
- Print the Audit Trail..................................................................................................... 170

### A Theory of Operation—Software
- ...................................................................................................................................... 171
## Contents

Data Handling..............................................................................................................171
Scan Techniques........................................................................................................171
  Quadrupole-Mode Scan Types..............................................................................171
Different Data Views
  Chromatograms....................................................................................................172
  Spectra..................................................................................................................174
Quantitative Analysis..............................................................................................175
  Standard Addition...............................................................................................175
Qualitative Analysis.................................................................................................176
  Retention Time.....................................................................................................177
  Isotope Pattern.....................................................................................................177
  Library Searching.................................................................................................177
  Formula Finding...................................................................................................178
Integration.................................................................................................................179
  AutoPeak Integration Algorithm Parameters......................................................179
  MQ4 Integration Algorithm Parameters..............................................................184
Regression................................................................................................................187
  Regression Equations............................................................................................187
  Weighting Types.....................................................................................................188
  Correlation Coefficient.........................................................................................188
  Regression Types..................................................................................................189
Automatic Removal of Outliers...............................................................................192
Results Tables............................................................................................................193
Calibration Curves....................................................................................................193
Relative Noise and Signal-to-Noise Calculations....................................................194
  Note on Signal-to-Noise when Using the AutoPeak Integration Algorithm...........199

### B Exact Masses and Chemical Formulas.................................................................200

### Contact Us.............................................................................................................202
  Customer Training..................................................................................................202
  Online Learning Center.........................................................................................202
  SCIEX Support.......................................................................................................202
  CyberSecurity.......................................................................................................202
  Documentation.......................................................................................................202
Introduction

Software Overview

SCIEX OS contains instrument control, data acquisition, data processing, and reporting functionality, all in one package.

Open the Software

• Select the software from the Start menu:
  • Windows 7: Start > All Programs > SCIEX > SCIEX OS > SCIEX OS
  • Windows 10: Start > SCIEX OS > SCIEX OS

If the software is configured for Integrated mode, then the Home page opens.

About the Home Page

The Home page consists of workspace tiles, grouped by function, the status panel, the ribbon, and the launcher. Access to workspaces is determined by the role assigned to the user, as well as the license. Within each workspace, the user can manually start acquisition or view and explore data that is being acquired.
Introduction

Figure 1-1 Home Page

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>A light blue vertical line at the left side of a dark blue tile indicates that the workspace is open, that work is in progress, and that the user has access to the functionality. The status of the open workspace is shown on the tile.</td>
</tr>
<tr>
<td>2</td>
<td>A dark blue tile indicates that the workspace is closed.</td>
</tr>
<tr>
<td>3</td>
<td>A gray tile indicates that the workspace is not enabled.</td>
</tr>
<tr>
<td>4</td>
<td>The close icon (×) is shown in the top right corner of the tile when the workspace is open.</td>
</tr>
<tr>
<td>5</td>
<td>Access to the launcher. The launcher contains a list of all of the workspaces. Click ▾ to the right of the icon to open the launcher.</td>
</tr>
<tr>
<td>6</td>
<td>The ribbon. Refer to About the Ribbon and Launcher. To navigate to another workspace, click a workspace in the list. The currently open workspace remains active and the workspace icon is shown in the ribbon. To close the active workspace, click ‡. To return to the Home page, click 🏠.</td>
</tr>
<tr>
<td>7</td>
<td>Functions: Acquisition, Processing, and Management. Access is dependent on the role assigned to the user and the licensing.</td>
</tr>
<tr>
<td>8</td>
<td>Status of the system. Click the title bar to show or hide the status panel.</td>
</tr>
<tr>
<td>9</td>
<td>The status panel. Refer to About the Status Panel.</td>
</tr>
</tbody>
</table>
### Table 1-1 Functions

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition</td>
<td>Use the functions in the Acquisition group to create methods and batches, and to submit samples for acquisition. Users can also tune the mass spectrometer using MS Tune.</td>
</tr>
<tr>
<td>Processing</td>
<td>Use the functions in the Processing group to quantitatively or qualitatively process data.</td>
</tr>
<tr>
<td>Management</td>
<td>Use the functions in the Management group to configure devices, configure access to the software, and view the event log.</td>
</tr>
</tbody>
</table>

### Table 1-2 Tiles

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Batch</td>
<td>Use the Batch workspace to create batches and submit them to the queue. Refer to <a href="#">Batch Workspace</a>.</td>
</tr>
<tr>
<td>Queue</td>
<td>Use the Queue workspace to monitor acquisition and processing status, and to manage samples in the queue. Refer to <a href="#">Queue Workspace</a>.</td>
</tr>
<tr>
<td>MS Method</td>
<td>Use the MS Method workspace to create and edit MS methods. Refer to <a href="#">MS Method Workspace</a>.</td>
</tr>
</tbody>
</table>
| LC Method or AE Method | Use the LC Method workspace to create and edit LC methods. Refer to [LC Method Workspace](#).  
If an Echo MS Module is active, then the **AE Method** tab is shown. Use it to create and edit AE methods. Refer to [AE Method Workspace](#). |
| MS Tune           | Use the MS Tune workspace to optimize the mass spectrometer. Refer to [MS Tune Workspace](#).                                                 |
| Explorer          | Use the Explorer workspace to analyze acquired data. Refer to [Explorer Workspace](#).                                                        |
| Analytics         | Use the Analytics workspace to process and review acquired data. Refer to [Analytics Workspace](#).                                          |
| Configuration     | Use the Configuration workspace to configure the software, add and activate devices, assign user roles, and create and assign audit maps.         |
Introduction

Table 1-2 Tiles (continued)

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Event Log</td>
<td>Use the Event Log workspace to view system events, including errors and warnings. Refer to Event Log Workspace.</td>
</tr>
<tr>
<td>Audit Trail</td>
<td>Use the Audit Trail workspace to view records of software events, such as configuration changes and data processing. Refer to Audit Trail Workspace.</td>
</tr>
</tbody>
</table>

About the Ribbon and Launcher

Figure 1-2 Ribbon

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Allows the user to open another workspace by selecting it from the list. This workspace becomes the active workspace. The previously active workspace remains open. Refer to Figure 1-3.</td>
</tr>
<tr>
<td>2</td>
<td>Shows the name of the active workspace.</td>
</tr>
<tr>
<td>3</td>
<td>Opens the Home page.</td>
</tr>
<tr>
<td>4</td>
<td>Shows the open workspaces. The active workspace is shown in white. To make an open workspace active, click the workspace icon.</td>
</tr>
<tr>
<td>5</td>
<td>Shows the currently logged in user.</td>
</tr>
<tr>
<td>6</td>
<td>Shows the system status. Refer to About the Status Panel.</td>
</tr>
<tr>
<td>7</td>
<td>Opens the Help System. Click ?.</td>
</tr>
</tbody>
</table>
Figure 1-3 Launcher

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Shows the list of workspaces. Click .</td>
</tr>
<tr>
<td>2</td>
<td>Shows the name of the active workspace.</td>
</tr>
<tr>
<td>3</td>
<td>Shows the status of the workspaces. A dark blue background indicates that the workspace is closed. A light blue vertical bar on the left indicates that the workspace is open. A light blue background indicates that the workspace is active.</td>
</tr>
<tr>
<td>4</td>
<td>Closes an open workspace. Click .</td>
</tr>
<tr>
<td>5</td>
<td>Closes the active workspace. Click .</td>
</tr>
</tbody>
</table>

About the Status Panel

To open this panel, click the status panel title bar. Refer to Figure 1-2.
Introduction

The icon, text, and color of the status title bar change to indicate the status of the system. Use the status panel to do the following:

- Add or select a project.
- View the samples remaining in the queue and the estimated time remaining for the batch to be acquired.
- View the number of samples remaining in the queue and the estimated time remaining for the queue to be completed.
- View the system status or status of the individual devices that have been activated in the Devices list in the Configuration workspace.
- Access direct device control to start or stop devices.
- View device details.
- Put the mass spectrometer or LC system in Standby state.
- Equilibrate the system.

Figure 1-4 SCIEX OS Status Panel
### Table 1-3 Status Panel Sections

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Projects</td>
<td>Shows the current project. Click <strong>Create Project</strong> (.addButton) to create a project. Refer to <strong>Add a Project</strong>.</td>
</tr>
</tbody>
</table>
| Queue   | Shows the status of the samples in the queue. Information is provided for:  
  - **Samples waiting**  
  - **Sample time remaining**  
  - **Acquisition time remaining**  
  Refer to **Manage the Queue**. |
| Devices | Lists the devices in the active configuration. From this list, the devices can be managed in the following ways:  
  - Click the device name to open and view the Device Details dialog.  
  - View the status of the icon or move the cursor over the status icon to show the status of the device.  
  - Click **Direct device control** (directDeviceControl) to open the Device Control dialog. |
| Direct Control | Allows the user to control the device manually. Click **Standby** to put the system in Standby state. Click **Equilibrate** to open the Equilibrate dialog. Refer to **Equilibrate the System**. |

### Table 1-4 Status Panel Functions

<table>
<thead>
<tr>
<th>To do this...</th>
<th>do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show the status panel</td>
<td>Click the status panel title bar, at the top of the minimized status panel. Refer to <strong>Figure 1-2</strong>.</td>
</tr>
<tr>
<td>Hide the status panel</td>
<td>Click the title bar of the status panel when it is showing.</td>
</tr>
</tbody>
</table>
Table 1-4 Status Panel Functions (continued)

<table>
<thead>
<tr>
<th>To do this...</th>
<th>do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the active project</td>
<td>Select a project from the <strong>Projects</strong> list on the status panel.</td>
</tr>
<tr>
<td><strong>Tip!</strong> Click <strong>Create Project</strong> ( ) to create a project. Type the project name and then click <strong>OK</strong>.</td>
<td></td>
</tr>
</tbody>
</table>

| Control the device status | 1. On the status panel, click **Direct device control** ( ) at the right of the device title. The Device Control dialog opens. |
|                          | 2. Start, stop, or update the device, as required. |
|                          | 3. Click **OK**. |
|                          | Use this procedure to obtain detailed feedback on the status of a device. For example, temperatures, pressures, and voltages. To monitor the device status, click the icon at the far right of the device title. |

**Data Acquisition Panel**

Use the Data Acquisition panel to start and monitor real-time data acquisition. Users can also edit the acquisition method parameters during real-time data acquisition, as well as save data or open data in the Explorer workspace.

**Tip!** Click the top of the Data Acquisition panel and then drag it up or down to resize the contents.

**Figure 1-5 Data Acquisition Panel**
<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Click Start to start manual acquisition. Click Start &gt; Start with LC to open the Start with LC dialog.</td>
</tr>
<tr>
<td>2</td>
<td>Click to stop manual acquisition.</td>
</tr>
<tr>
<td>3</td>
<td>Click to save data.</td>
</tr>
<tr>
<td>4</td>
<td>Click to explore data in real time.</td>
</tr>
<tr>
<td>5</td>
<td>Shows the TIC and spectrum.</td>
</tr>
</tbody>
</table>

**Lock the Screen**

To prevent authorized access to the software when the workstation is unattended, lock the software. While the software is locked, any acquisition or processing that is in progress continues.

When the Auto logoff time expires, the user is logged off. Acquisition continues.

**Note:** Logoff does not occur if processing is in progress, or if the Results Table has not been saved.

1. Press Ctrl+Q.

   **Figure 1-6 Lock Screen Dialog**

   ![Lock Screen Dialog](image)

2. Click OK.

   The SCIEX OS is Locked dialog opens.

**Unlock the Software**

If the software is locked, then the user who is currently logged on can unlock it.
**Introduction**

**Note:** Other users cannot unlock the software, but a user with the **Force User Logoff** permission can log off the current user.

- In the SCIEX OS is Locked dialog, type the password for the current user, and then click **Unlock**.

**Electronic Laboratory Notebook Support**

SCIEX does not support any one specific electronic laboratory notebook (ELN) solution, but SCIEX does offer products, tools and services to facilitate data import and export for integration with ELN systems:

- **Batch Creation:** SCIEX OS can import batch files in csv and txt format. Refer to **Batch Workspace**.

- **Results Upload:** SCIEX OS can export data to a txt file for use in a LIMS system. Refer to **Analytics Workspace**.

**Documentation Symbols and Conventions**

The following symbols and conventions are used throughout the guide.

- **DANGER!** Danger signifies an action which leads to severe injury or death.

- **WARNING!** Warning signifies an action that could cause personal injury if precautions are not followed.

- **CAUTION:** Caution signifies an operation that could cause damage to the system or corruption or loss of data if precautions are not followed.

- **Note:** Note emphasizes significant information in a procedure or description.

- **Tip!** Tip provides useful information that helps apply the techniques and procedures in the text for a specific need and provides shortcuts, but is not essential to the completion of a procedure.
Operating Instructions—Device Configuration

Use the Configuration workspace to:

- Activate and deactivate devices
- Add and delete devices
- Edit device settings
- Test the devices

Add Devices

1. Open the Configuration workspace.
2. Click Devices.
3. If the devices are active, then click Deactivate.
4. Click Add.
   The Device dialog opens.
5. In the Type list, select the required type.
6. In the Model list, select the required model.
7. Click Settings to edit settings or restore default values.
8. To configure the mass spectrometer to use the High Mass or Low Mass feature, in the Instrument Model section of the Settings dialog, select one of the following options:
   - Low Mass: To operate in limited mass range, high sensitivity operating mode, select this option. The maximum mass range is 5 Da to 1250 Da.
   - High Mass: To operate in extended mass range operating mode, select this option. The maximum mass range is 5 Da to 2000 Da.
9. Click Test Device to verify that the device is configured correctly and available for use.
10. Click Save.
11. Repeat step 4 to step 10 as required.
12. Select the Activate check box beside each device to be activated, and then click Activate Devices.
Operating Instructions—Device Configuration

All of the selected devices are activated.

13. To edit or delete devices, refer to the Help System.

Delete Devices

**Note:** If the device that is being deleted is part of an integrated system, then all of the devices in the integrated system are deleted. Users cannot delete one device in an integrated system.

1. Open the Configuration workspace.
2. Click **Devices**.
3. Click **Deactivate**.
4. Select a device.
5. Click **Delete**.
6. Select the **Activate** check box beside each device to be activated, and then click **Activate Devices**.
   All of the selected devices are activated.

Edit Device Settings

1. Open the Configuration workspace.
2. Click **Devices**.
3. If the devices are active, then click **Deactivate**.
4. Select the device to be edited.
5. Click **Edit**.
   The Device dialog opens.
6. (Optional) Edit the device properties in the **Device Display Names** section. For information about the properties, refer to the Help System.
7. (Optional) Click **Settings** to view and change additional device information. Use the Settings dialog to perform these tasks:
   - Click **Restore Defaults** to restore the default settings for the device.
   - Click **Test Device** to verify that the device is configured correctly and available for use. If the test is successful, then the Settings dialog closes.
8. Click **Test Device** to verify that the device is configured correctly and available for use.
If the test is successful, then a green message is shown. Otherwise, a message indicates that the configuration is not valid and requires updates.

9. Click **Save**.

10. Select the **Activate** check box beside each device to be activated, and then click **Activate Devices**.

All of the selected devices are activated.
For information about configuring users and roles, refer to the Laboratory Director Guide.

About Projects and Root Directories

A root directory is a folder that contains one or more projects. It is the folder in which the software looks for project data. To be certain that project information is stored safely, create projects using SCIEX OS. Refer to Add a Project.

Project data can be organized in subfolders. Create the subfolders with SCIEX OS. Refer to Add a Subfolder.

Add a Root Directory

A root directory is the folder in which one or more projects are stored.

**Note:** The software saves up to ten root directories.

1. Open the Configuration workspace.
2. Click Projects.
3. In the Advanced section, click Create Root (+) beside the Current root directory field.
4. Type the full path to the root directory folder.
   The folder is created.

   **Tip!** Instead of typing the path, click Browse, and then select the folder in which the root directory will be created. Type "\" and the name of the root directory folder at the end of the path.

   **Tip!** Alternatively, create a folder in File Explorer, and then browse to and select the folder.

   **Note:** For SCIEX OS installations with a processing license, the root directory can be an Analyst® Software Analyst Data\Projects folder.

5. Click OK.
The new root directory becomes the root directory for the current project.

**Remove a Root Directory**

The software maintains a list of the last ten root directories that were used. The user can remove root directories from this list.

*Note:* The *Current root directory* cannot be deleted.

1. Open the Configuration workspace.
2. Click *Projects*.
3. In the *Advanced* section, click beside the *Current root directory* field.
   - The Clear Root Directory dialog opens.
4. Select the folders to be removed from the list of root directories, and then click *OK*.

**Specify a Secure Network Account**

If projects are stored on a network resource, then an SNA can be specified, to make sure that all users of the workstation have the required access to the network resource.

1. Open the Configuration workspace.
2. Click *Projects*.
3. In the *Advanced* section, click *Credentials for Secure Network Account*.
4. Type the user name, password, and domain of the secure network account defined on the network resource.
5. Click *OK*.

**Add a Project**

The project stores acquisition methods, data, batches, processing methods, processing results, and so on. We recommend the use of separate project folders for each project.

*Tip!* Projects can also be created by clicking *Create Project* on the status panel. Refer to *About the Status Panel*.

Do not create projects or copy or paste files outside of SCIEX OS.

1. Open the Configuration workspace.
2. Click *Projects*.
3. Click **Create Project** beside the **Current Project** field.
   The New Project dialog opens.
4. Type the project name.
5. Click **OK**.

**Add a Subfolder**

Within projects, data can be further organized in subfolders.
1. Open the Configuration workspace.
2. Click **Projects**.
3. Click **Add Data Sub-Folders to any Project**.
   The Add Data Sub-Folders dialog opens.
4. In the **SCIEX OS Project** field, select the project to which the subfolder is to be added.
5. Click **Add a new data sub-folder** above the box in the **Project Data Sub-Folders** section.
   The Data Sub-Folder Name dialog opens.
6. Type the name of the subfolder.
7. Click **Save**.
8. Close the Add Data Sub-Folders dialog.

**Select Queue Options**

The software processes the submitted samples in the list sequentially, running each sample with the selected acquisition method. After all of the samples have been acquired, the queue stops and the system goes to the Ready state. After the time set in the Instrument Idle Time field has elapsed, the system goes to the Standby state. In the Standby state, the LC pumps and column oven are turned off and some mass spectrometer voltages are turned off. The autosampler temperature control stays on to prevent sample degradation.

Only a user who has been assigned permissions to manage the queue can modify the length of time the queue runs after the last acquisition has finished, before it puts the instrument in the Standby state.
1. Open the Configuration workspace.
2. Click **Queue**.
3. Select the queue options as required. For descriptions of the options, refer to the Help System.
4. Click Save.

Select Laboratory Information Management System (LIMS) Settings

Use this feature to connect to a LIMS server. Users can import batch information from, as well as export results to, a LIMS.

1. Open the Configuration workspace.
2. Click LIMS Communication.
3. To communicate with a LIMS, type the URL of the LIMS server in the LIMS Server field and then select Enable import from the specified LIMS server.

Note: The customer IT department or the middleware provider is responsible for configuring the LIMS server. Contact them for the URL or location of the server.

4. Click Save.

Enable Full Screen Mode

Select this feature to use SCIEX OS as the primary application. Users cannot close the software or access other software programs.

1. Open the Configuration workspace.
2. Click General.
3. Under General, select the Enabled check box to enable Full Screen Mode.
4. Click Save.

Select Regional Settings

This feature applies the region and language settings selected in Control Panel. Only a period “.” or comma “,” can be used as a decimal separator. Digit grouping is not supported.

1. Open the Configuration workspace.
2. Click General.
3. In the General panel, under Regional Settings, click Apply.
The regional settings configured in the Windows operating system are applied to the software after the computer is started again.

4. Click Save.
5. Start the computer again.

Manage the Compound Libraries

Import a LibraryView™ Software Package

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Click the **Import** icon.
4. Click **LibraryView Package (*.ibp)** on the Library Importer dialog.
5. Navigate to the appropriate file on the Open dialog.
6. Select the file and then click **Open**.
7. Do one of the following on the Library Importer dialog:
   - Click **All** above the **Compound** column to import all of the compounds.
   - Click inside the appropriate row to import individual compounds.

   **Tip!** To help locate compounds, use the **Search** field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the specified criteria.

8. Do one of the following to add the compounds to a library:
   - Select the appropriate library from the **Add to Compound Library** list.
   - Type the name of the library in the **Add to Compound Library** list field.
9. Click **Next**.

   **Note:** If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

10. Resolve any conflicts, if required.
11. Click **Finish**.
**Import a Compound Database**

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Click the **Import** icon.
4. Do one of the following on the Library Importer dialog:
   - Click **DiscoveryQuant Compound Database** (*.mdb).
   - Click **Analyst Compound Database** (*.mdb).
5. Navigate to the appropriate file on the Open dialog.
6. Select the file and then click **Open**.
7. Do one of the following on the Library Importer dialog:
   - Click **All** above the **Compound** column to import all of the compounds.
   - Click inside the appropriate row to import individual compounds.

**Tip!** To help locate compounds, use the **Search** field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the specified criteria.

8. Do one of the following to add the compounds to a library:
   - Select the appropriate library from the **Add to Compound Library** list.
   - Type the name of the library in the **Add to Compound Library** list field.
9. Click **Next**.

**Note:** If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

10. Resolve any conflicts, if required.
11. Click **Finish**.

**Import a Cliquid® Software Package**

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Click the **Import** icon.
4. Click **Liquid Package (*.clq)** on the Library Importer dialog.
5. Navigate to the appropriate file on the Open dialog.
6. Select the file and then click **Open**.
7. Do one of the following on the Library Importer dialog:
   - Click **All** above the **Compound** column to import all of the compounds.
   - Click inside the appropriate row to import individual compounds.

**Tip!** To help locate compounds, use the **Search** field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the specified criteria.

8. Do one of the following to add the compounds to a library:
   - Select the appropriate library from the **Add to Compound Library** list.
   - Type the name of the library in the **Add to Compound Library** list field.
9. Click **Next**.
10. Type the name of the mass spectrometer in the **Instrument Name** field, if required, on the Instrument Name dialog.
11. Click **OK**.

**Note:** If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

12. Resolve any conflicts, if required.
13. Click **Finish**.

**Import an Excel File**

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Click the **Import** icon.
4. Click **Excel file (*.xls)** on the Library Importer dialog.
5. Navigate to the appropriate file on the Open dialog.
6. Select the file and then click **Open**.
7. Select the appropriate **Excel worksheet to import** on the Library Importer dialog.
8. If the worksheet contains column headers, then select the check box beside **Selected Excel Worksheet has headers.**

9. Type the name of the mass spectrometer in the **Instrument Name** field, if required, on the Instrument Name dialog.

10. Select the appropriate heading for each column of information.

   **Tip!** **Compound:CompoundId** and **Compound:Name** are mandatory selections. Select ---[not used]--- for information that is not required.

11. Click **Next.**

12. Do one of the following on the Library Importer dialog:
   - Click **All** above the **Compound** column to import all of the compounds.
   - Click inside the appropriate row to import individual compounds.

   **Tip!** To help locate compounds, use the **Search** field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the specified criteria.

13. Do one of the following to add the compounds to a library:
   - Select the appropriate library from the **Add to Compound Library** list.
   - Type the name of the library in the **Add to Compound Library** list field.

14. Click **Next.**

   **Note:** If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

15. Resolve any conflicts, if required.

16. Click **Finish.**

**Import a Library Database Snapshot**

**CAUTION:** Potential Data Loss. The information in this package overwrites all of the existing data in the LibraryView™ Software database. The Cancel option is not available after the import begins. It is recommended that a backup of the current database is created before performing this procedure.

1. Expand the **Compounds** list in the Manage pane.
Operating Instructions—Software Configuration

2. Click All Compounds.
3. Click the Import icon.
4. Click Overwrite Database with Library Snapshot (*.ibp) on the Library Importer dialog.
5. Click Yes on the Warning dialog.
6. Navigate to the appropriate file on the Open dialog.
7. Select the file and then click Open.
8. Click Finish.

Import a Library Package from a Third Party

1. Expand the Compounds list in the Manage pane.
2. Click All Compounds.
3. Click the Import icon.
4. Click Third Party Library Package (*.tplp) on the Library Importer dialog.
5. Navigate to the appropriate file on the Open dialog.
6. Select the file and then click Open.
7. Do one of the following on the Library Importer dialog:
   - Click All above the Compound column to import all of the compounds.
   - Click inside the appropriate row to import individual compounds.

   Tip! To help locate compounds, use the Search field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the specified criteria.

8. Do one of the following to add the compounds to a library:
   - Select the appropriate library from the Add to Compound Library list.
   - Type the name of the library in the Add to Compound Library list field.
9. Click Next.

   Note: If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

10. Resolve any conflicts, if required.
11. Click Finish.
Install a Licensed LibraryView™ Software Package

**Note:** The LibraryView™ Software must be installed.

A licensed library can be installed from a DVD or from a zip application file downloaded from the SCIEX website. The application file can include compound names, compound transition information, and compound library spectra.

1. Log on to the computer as a Windows user with administrator privileges.
2. Do one of the following:
   - If the library is being installed from a DVD, then load the DVD in the DVD drive and continue with step 5.
   - If the library is being installed from a downloaded file, then continue with step 3.
3. Download the required zip file from the SCIEX website.

   **Tip!** To prevent potential installation issues, save the file to a location other than the computer desktop.

4. After the download is complete, right-click the downloaded file and then click **Extract All**.
5. Browse to the extracted files or the DVD and then double-click **Library.exe**.

   **Tip!** If the User Account Control dialog opens, then click **Yes**.

   **Tip!** If the LibraryView Setup (Not Responding) message dialog opens, then close the message dialog, right-click the **Library.exe** file, and select the **Run as administrator** option to start the installation again.

6. Click **Software Activation** on the LibraryViewPackages Feature Unavailable dialog.
   
The LibraryViewPackages Activation dialog opens.
7. Type the license key, exactly as shown, in the appropriate field.
   
   If a license key is not available, then contact [sciex.com/request-support](http://sciex.com/request-support).
8. Click **Generate Computer ID**.
   
   A unique identifier is created for the workstation.
9. Click **Copy ID to Clipboard**.
10. Follow the instructions to obtain the license.
**Operating Instructions—Software Configuration**

**Note:** Internet access is required to obtain the license. If the computer does not have Internet access, then make a copy of the generated computer ID. On a computer with Internet access, go to the licensing page of the SCIEX website and then follow the instructions to obtain a license.

After the required information is submitted, a license file is sent to all of the e-mail addresses provided.

11. Close the browser window.

12. When the e-mail containing the license file is received, copy the license file to the workstation desktop.

13. Click **Install License File** on the LibraryViewPackages Activation dialog.

14. Browse to and then select the license file on the Select the new license file to be installed dialog.

15. Click **Open**.

   - Both the Select the new license file to be installed and the LibraryViewPackage Activation dialogs close.

16. Do one of the following:
   - Click **All** above the **Compound** column on the Library Importer dialog to import all of the compounds.
   - Click inside the appropriate row on the Library Importer dialog to import individual compounds.

   **Tip!** To help locate compounds, use the **Search** field. As the search criteria is typed, the visible columns are searched and refreshed to show only the information that matches the criteria specified.

17. Click **Next**.

   **Note:** If the user cancels the import before all of the compounds have been copied to the database, then any compounds that have already been imported remain in the database. The software does not revert the database to the pre-import state.

18. Resolve any conflicts, if required.

19. Click **Finish**.
Compound Conflicts

When installing a library containing a group of compounds or installing individual compounds, the software searches the database for compounds with the same name or formula as a compound in the package. If compounds are found, then the software flags the corresponding compounds in the package and waits for user input to continue.

Users have the option to:

• Merge the compound information. New spectra, transitions, and retention times from the compound in the package are added to the compound information stored in the database.

• Overwrite the compound information. Compound information from the package replaces the compound information stored in the database.

• Keep compound information. Compound information in the database is retained and the compound information from the package is discarded.

Conflict information is available to help the user make the correct choice.

View Compound Conflicts

1. Click Resolve beside the compound on the Library Importer dialog to view the details of the conflict.

2. Do one of the following:
   • Click Keep Original to keep the existing compound information and discard the new information.
   • Click Use New to replace the existing compound information with the new information.

3. Repeat steps 1 and 2 for each compound.

4. Click Finish after all of the conflicts are resolved.

Merge Compounds

1. On the Library Importer dialog, do one of the following:
   • Click Merge to merge new spectra, transitions, and retention times from individual compounds in the import package with the corresponding compound information stored in the database.
   • Click Merge All to merge new spectra, transitions, and retention times from all of the compounds in the import package with the corresponding compound information stored in the database.

2. Click Finish after all of the conflicts are resolved.
Overwrite Compounds

1. Do one of the following on the Library Importer dialog:
   - Click **Overwrite All** to overwrite all of the compound information stored in the database with the corresponding compound information from the import package.
   - Click **Resolve** beside the appropriate compound and then click **Use New** to overwrite the compound information stored in the database with the corresponding compound information from the import package.

2. Click **Finish** after all of the conflicts are resolved.

Keep Original Compounds

1. Do one of the following on the Library Importer dialog:
   - Click **Keep All Original** to keep all of the compound information stored in the database and discard the compound information from the import package.
   - Click **Keep Original** beside the appropriate compound to keep the individual compound information stored in the database and discard the compound information from the import package.

2. Click **Finish** after all of the conflicts are resolved.

Add a Compound

**Note:** Compounds can also be added to a library using the **Edit Library** option.

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Click the **Add** icon.

**Note:** The compound name is mandatory. All of the other information is optional.

4. Type the appropriate information in the fields on the Details tab.
5. Click **Save**.

Add a Mass Spectrum to a Compound

1. Expand the **Compounds** list in the Manage pane.
2. Click **All Compounds**.
3. Double-click the appropriate compound.
4. Click the MS Spectra tab.
5. Click the Edit Mode icon.
6. Click the Add Spectra icon.
8. Browse to and then select the appropriate wiff or wiff2 file on the Open dialog.
9. Click Open.
10. Do one of the following to add the compounds to a library:
   - For IDA data, expand the sample and then select the appropriate compound in the navigation pane on the left.
   - For EMS, MRM, and looped data, select the appropriate sample.
11. Do one of the following to add spectrum to the compound:
   - For IDA data, click Add Spectrum in the Acquired Spectrum pane.
   - For EMS, MRM, and looped data, double-click the TIC and then click Add Spectrum in the Acquired Spectrum pane.
12. Repeat steps 7 through 11 for each spectrum to be added.
13. Click Save.
14. Click Save on the MS Spectra tab.
Analysts

<table>
<thead>
<tr>
<th>Task</th>
<th>Software Access</th>
</tr>
</thead>
<tbody>
<tr>
<td>View the main screen and status panel to check the system status.</td>
<td>Refer to About the Home Page and About the Status Panel.</td>
</tr>
<tr>
<td>Create and submit a batch either using a Microsoft Excel spreadsheet</td>
<td>Refer to Batch Workspace.</td>
</tr>
<tr>
<td>or LIMS, or manually. LC and MS methods must be locked by Method</td>
<td></td>
</tr>
<tr>
<td>Developers before batches are created and submitted by Analysts.</td>
<td></td>
</tr>
<tr>
<td>View and manage samples in the queue.</td>
<td>Refer to Queue Workspace.</td>
</tr>
<tr>
<td>Process and review data in Results Tables.</td>
<td>Refer to Analytics Workspace.</td>
</tr>
<tr>
<td>Explore data.</td>
<td>Refer to Explorer Workspace.</td>
</tr>
</tbody>
</table>

Method Developers

<table>
<thead>
<tr>
<th>Task</th>
<th>Software Access</th>
</tr>
</thead>
<tbody>
<tr>
<td>Configure the system.</td>
<td>Refer to:</td>
</tr>
<tr>
<td>Tune the mass spectrometer.</td>
<td>• System User Guide for the mass spectrometer and Operating Instructions—Device</td>
</tr>
<tr>
<td>Configure the liquid chromatography (LC) devices.</td>
<td>• Device Configuration.</td>
</tr>
<tr>
<td></td>
<td>• Define the Project Default Settings.</td>
</tr>
<tr>
<td></td>
<td>• Select Columns for the Results Table.</td>
</tr>
</tbody>
</table>
### Operating Instructions — User Workflows

<table>
<thead>
<tr>
<th><strong>Task</strong></th>
<th><strong>Software Access</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Create acoustic ejection (AE) methods.</td>
<td>Refer to <a href="#">Create an AE Method</a>.</td>
</tr>
<tr>
<td>Create LC methods.</td>
<td>Refer to <a href="#">Create an LC Method</a>.</td>
</tr>
<tr>
<td>Create mass spectrometer (MS) methods.</td>
<td>Refer to <a href="#">MS Method Workspace</a>.</td>
</tr>
<tr>
<td>Develop processing methods.</td>
<td>Refer to <a href="#">Create a Processing Method</a>.</td>
</tr>
</tbody>
</table>

### Administrators

<table>
<thead>
<tr>
<th><strong>Task</strong></th>
<th><strong>Software Access</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Set the Windows file permissions.</td>
<td>Refer to the <a href="#">Laboratory Director Guide</a>.</td>
</tr>
<tr>
<td>Configure the LIMS.</td>
<td>Refer to <a href="#">Select Laboratory Information Management System (LIMS) Settings</a>.</td>
</tr>
<tr>
<td>Add users to the software and assign roles.</td>
<td>Refer to the <a href="#">Laboratory Director Guide</a>.</td>
</tr>
<tr>
<td>Archive logs.</td>
<td>Refer to <a href="#">Archive Logs</a>.</td>
</tr>
</tbody>
</table>

### Reviewers

<table>
<thead>
<tr>
<th><strong>Task</strong></th>
<th><strong>Software Access</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Review processed results.</td>
<td>Refer to <a href="#">Analytics Workspace</a>.</td>
</tr>
<tr>
<td>Explore data.</td>
<td>Refer to <a href="#">Explorer Workspace</a>.</td>
</tr>
<tr>
<td>Review logs.</td>
<td>Refer to <a href="#">View Logs</a>.</td>
</tr>
</tbody>
</table>
Operating Instructions
(Software)—Acquisition

Use the following workspaces to perform acquisition tasks:

- **MS Method Workspace**: Create and manage MS methods
- (Not applicable if an Echo® MS Module is active) **LC Method Workspace**: Create and manage LC methods
- (If an Echo® MS Module is active) **AE Method Workspace**: Create and manage AE methods
- **Batch Workspace**: Create batches and submit them to the queue
- **Queue Workspace**: Manage samples in the queue

### MS Method Workspace

Use this workspace to create and manage mass spectrometer (MS) methods.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the *Laboratory Director Guide*.

### Create an MS Method

Use this procedure to create the following types of MS methods: Q1, Q1MI, Q3, Q3MI, Neutral Loss, Precursor Ion, and Product Ion.

**Tip!** Refer to the following procedures for information on creating MS methods using the **Guided MRM** option:

- Create an MRM Method Using Automatic Mode in Guided MRM and Unknown Transitions
- Create an MRM Method Using Automatic Mode in Guided MRM and Known Transitions
- Create an MRM Method Using Guided Mode in Guided MRM and Unknown Transitions
- Create an MRM Method Using Guided Mode in Guided MRM and Known Transitions

**Note:** Make sure that the correct project name is selected in the status panel.

1. Open the MS Method workspace.
2. Click the down arrow on the **New** button, and then select a method from the list: **MRM, Neutral Loss, Precursor Ion, Product Ion, Q1, Q1MI, Q3, or Q3MI**. Refer to Quadrupole-Mode Scan Types.

**Figure 5-1 MS Methods Lists**

<table>
<thead>
<tr>
<th>New</th>
</tr>
</thead>
<tbody>
<tr>
<td>MRM</td>
</tr>
<tr>
<td>Neutral Loss</td>
</tr>
<tr>
<td>Precursor Ion</td>
</tr>
<tr>
<td>Product Ion</td>
</tr>
<tr>
<td>Q1</td>
</tr>
<tr>
<td>Q1MI</td>
</tr>
<tr>
<td>Q3</td>
</tr>
<tr>
<td>Q3MI</td>
</tr>
<tr>
<td>Guided MRM</td>
</tr>
</tbody>
</table>

3. Type values in the fields, as required. For a description of the parameters, refer to the Help System.

---

**CAUTION: Potential System Damage.** *(Echo® MS Systems)* Set the ion source gas 1 parameter to at least 90 psi to avoid flooding the well plate.

4. Click **Advanced > Show advanced parameters** to show and edit the resolution parameters.

5. (Optional) Run the method. Refer to **Run an MS Method Manually**.

6. View the real-time data in the Data Acquisition panel.

---

**Tip!** Click the top of the Data Acquisition panel and then drag it up or down to resize the contents. Refer to **Data Acquisition Panel**.

7. (Optional) To view the data in the Explorer workspace, click **Open data exploration to view real time data** in the Data Acquisition panel. Refer to **Explorer Workspace**.

Real-time acquisition is indicated in the Explore pane by the words **Acquiring, Finished, or Aborted** in the sample title.
8. Do one of the following to save the MS method:
   • Click **Save > Save** to save the method.
   • Click **Save > Save As** to save the method with a new name.
   • Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.

9. Type a name in the **File Name** field.

10. Click **Save**.

   For scan types other than MRM scan types, optimizing the MS method requires the manual, iterative adjusting of parameters, acquiring data, and then observing the effect of the adjustment on the signal.

### Create an MRM Method Using Automatic Mode in Guided MRM and Unknown Transitions

Use syringe infusion, Tee infusion, or, if an Echo® MS System is used, acoustic infusion, when using Guided MRM to optimize or create a new MRM acquisition method.

1. Open the MS Method workspace.

2. Click **New > Guided MRM**.

3. Click **Automatic** mode on the Preparation page.

4. Select a polarity.

5. Click **Find transitions automatically**.

6. Type a name in the **Compound Name** field.

7. Select a number from the **Charge** list.
8. Type a mass in the **Precursor Ion** field.
9. Select a number from the **Number of Fragments to Use** list.
10. Click **Continue**.
11. On the Set Initial Conditions page, adjust the initial ion source and Q1 parameters, if necessary.
12. If processing does not occur automatically, then click **Start**.
13. When the spray is stable, click **Next**.
   The system automatically optimizes the Declustering Potential, Collision Energy, and Collision Cell Exit Potential parameters, and identifies the product ions.
14. Wait until all of the product ions are identified, all of the parameters are optimized, and the Report page is shown.
15. (Optional) Save the report by following these steps:
   a. On the Report page, click **Save report as**
   b. Navigate to the folder where the report will to be saved, type a **File name**, and then click **Save**.
16. Click **Continue** to open the optimized method in the MS Method workspace.
17. Type the required method duration time in the **Method Duration** field.
18. Do one of the following to save the MS method:
   • Click **Save > Save** to save the method.
   • Click **Save > Save As** to save the method with a new name.
   • Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.
19. Type a name in the **File Name** field.
20. Click **Save**.

**Create an MRM Method Using Automatic Mode in Guided MRM and Known Transitions**

Use syringe infusion, Tee infusion, or, if an Echo® MS System is used, acoustic infusion, when using Guided MRM to optimize or create a new MRM acquisition method.

1. Open the MS Method workspace.
Operating Instructions (Software)—Acquisition

2. Click **New > Guided MRM.**
3. Click **Automatic** mode on the Preparation page.
4. Select a polarity.
5. Click **Use known transitions.**
6. Type the **Compound ID, Q1 mass (Da)** and **Q3 Mass (Da)** in the table for each compound.
7. Click **Continue.**
8. On the Set Initial Conditions page, adjust the initial ion source and Q1 parameters, if necessary.
9. If processing does not occur automatically, then click **Start.**
10. When the spray is stable, click **Next.**
   The system automatically optimizes the Declustering Potential, Collision Energy, and Collision Cell Exit Potential parameters, and identifies the product ions.
11. Wait until all of the product ions are identified, all of the parameters are optimized, and the Report page is shown.
12. (Optional) Save the report by following these steps:
   a. On the Report page, click **Save report as**
   b. Navigate to the folder where the report will to be saved, type a **File name**, and then click **Save.**
13. Click **Continue** to open the optimized method in the MS Method workspace.
14. Type the required method duration time in the **Method Duration** field.
15. Do one of the following to save the MS method:
   - Click **Save > Save** to save the method.
   - Click **Save > Save As** to save the method with a new name.
   - Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.
16. Type a name in the **File Name** field.
17. Click **Save.**
Create an MRM Method Using Guided Mode in Guided MRM and Unknown Transitions

Use syringe infusion, Tee infusion, or, if an Echo® MS System is used, acoustic infusion, when using Guided MRM to optimize or create a new MRM acquisition method.

Use the **Guided** option if greater control over the start and stop voltages is required.

1. Open the MS Method workspace.
2. Click **New > Guided MRM**.
3. Click **Guided** mode on the Preparation dialog.
4. Select a polarity.
5. Click **Find transitions automatically**.
6. Type a name in the **Compound Name** field.
7. Select a number from the **Charge** list.
8. Type a mass in the **Precursor Ion** field.
9. Select a number from the **Number of Fragments to Use** list.
10. Click **Continue**.
11. On the Set Initial Conditions page, adjust the initial ion source and Q1 parameters, if necessary.
12. If processing does not occur automatically, then click **Start**.
13. When the spray is stable, click **Next**.
   The system automatically optimizes the Declustering Potential, Collision Energy, and Collision Cell Exit Potential parameters, and identifies the product ions.
14. On the Optimize Declustering Potential page, do the following:
   a. Type values in the **Start**, **Stop**, and **Step** fields.
   b. Click **Start**.
      
      **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.
   c. Click **Next** after the optimization has completed.
15. On the Determine the Product Ions page, do the following:
   a. If required, adjust the **Start**, **Stop**, and **Step** fields for the CE ramp.
b. If required, type values in the **Start Mass (Da)** and **Stop Mass (Da)** fields.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

c. Click **Next** after the optimization has completed.

16. On the Optimize Collision Energy page, do the following:

   a. Type values in the **Start**, **Stop**, and **Step** fields.
   
   b. Click **Start**.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

   c. Click **Next** after the optimization has completed.

17. On the Optimize Collision Cell Exit Potential page, do the following:

   a. Type values in the **Start**, **Stop**, and **Step** fields.
   
   b. Click **Ramp**.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

   c. Click **Next** after the optimization has completed.

   The Report page is shown.

18. (Optional) Save the report by following these steps:

   a. On the Report page, click **Save report as**

   b. Navigate to the folder where the report will to be saved, type a **File name**, and then click **Save**.

19. Click **Continue** to open the optimized method in the MS Method workspace.

20. Type the required method duration time in the **Method Duration** field.

21. Do one of the following to save the MS method:

   • Click **Save > Save** to save the method.

   • Click **Save > Save As** to save the method with a new name.
• Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.

22. Type a name in the **File Name** field.

23. Click **Save**.

**Create an MRM Method Using Guided Mode in Guided MRM and Known Transitions**

Use syringe infusion, Tee infusion, or, if an Echo® MS System is used, acoustic infusion, when using Guided MRM to optimize or create a new MRM acquisition method.

Use the **Guided** option if greater control over the start and stop voltages is required.

1. Open the MS Method workspace.
2. Click **New > Guided MRM**.
3. Click **Guided** mode on the Preparation dialog.
4. Select a polarity.
5. Click **Use known transitions**.
6. Type the **Compound ID, Q1 mass (Da)** and **Q3 Mass (Da)** in the table for each compound.
7. Click **Continue**.
8. On the Set Initial Conditions page, adjust the initial ion source and Q1 parameters, if necessary.
9. If processing does not occur automatically, then click **Start**.
10. When the spray is stable, click **Next**.
   The system automatically optimizes the Declustering Potential, Collision Energy, and Collision Cell Exit Potential parameters, and identifies the product ions.
11. On the Optimize Declustering Potential page, do the following:
    a. Type values in the **Start**, **Stop**, and **Step** fields.
    b. Click **Start**.

**Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.
Operating Instructions (Software)—Acquisition

c. Click **Next** after the optimization has completed.

12. On the Determine the Product Ions page, do the following:
   a. If required, adjust the **Start**, **Stop**, and **Step** fields for the CE ramp.
   b. If required, type values in the **Start Mass (Da)** and **Stop Mass (Da)** fields.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

c. Click **Next** after the optimization has completed.

13. On the Optimize Collision Energy page, do the following:
   a. Type values in the **Start**, **Stop**, and **Step** fields.
   b. Click **Start**.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

c. Click **Next** after the optimization has completed.

14. On the Optimize Collision Cell Exit Potential page, do the following:
   a. Type values in the **Start**, **Stop**, and **Step** fields.
   b. Click **Ramp**.

   **Note:** If necessary, adjust the ramp parameters, and then click **Ramp** to perform the optimization again.

c. Click **Next** after the optimization has completed.
The Report page is shown.

15. (Optional) Save the report by following these steps:
   a. On the Report page, click **Save report as**
   b. Navigate to the folder where the report will to be saved, type a **File name**, and then click **Save**.

16. Click **Continue** to open the optimized method in the MS Method workspace.

17. Type the required method duration time in the **Method Duration** field.

18. Do one of the following to save the MS method:
   - Click **Save > Save** to save the method.
   - Click **Save > Save As** to save the method with a new name.
• Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.

19. Type a name in the **File Name** field.
20. Click **Save**.

**Create a **Scheduled MRM™** Algorithm Method**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Create an MS method that contains an MRM experiment. Refer to the following procedures:</td>
</tr>
<tr>
<td>• Create an MS Method</td>
</tr>
<tr>
<td>• Create an MRM Method Using Automatic Mode in Guided MRM and Unknown Transitions</td>
</tr>
<tr>
<td>• Create an MRM Method Using Automatic Mode in Guided MRM and Known Transitions</td>
</tr>
<tr>
<td>• Create an MRM Method Using Guided Mode in Guided MRM and Unknown Transitions</td>
</tr>
<tr>
<td>• Create an MRM Method Using Guided Mode in Guided MRM and Known Transitions</td>
</tr>
</tbody>
</table>

1. Open an MS method that contains an MRM experiment by following these steps:
   a. Click **Open**.
   b. Select the MS method.
   c. Click **Open**.
2. In the **Mass Table** section, select **Apply scan schedule**.
   The **Scheduled** MRM™ algorithm fields are shown.
3. Set **Target Cycle Time** to a value appropriate for the peak width.
4. Set the **Retention time (min)** for each compound to the expected retention time, based on the LC method conditions.
5. Set the **Retention time tolerance (+/-sec)** to the appropriate value, based on the peak profile.
6. (Optional) Adjust **Q1 resolution** or **Q3 resolution**, or both.
7. (Optional) Update the advanced parameters by following these steps:
   a. Click Advanced > Show advanced parameters.
   b. Adjust Minimum Dwell Time, Maximum Dwell Time, and Pause time, as required.

8. Click sMRM Summary to view a graphical representation of the sMRM method. Click Close to close it.
9. Do one of the following to save the MS method:
   - Click **Save > Save** to save the method.
   - Click **Save > Save As** to save the method with a new name.
   - Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

   **Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

   The Save As MS Method dialog opens.

10. Type a name in the **File Name** field.

11. Click **Save**.

12. Run the MS method with appropriate LC method, and adjust the parameters to optimize performance. Refer to **Run an MS Method Manually**.
Create a Method with Multiple Experiments

Prerequisite Procedures

- Create an MS method. Refer to the following procedures:
  - Create an MS Method
  - Create an MRM Method Using Automatic Mode in Guided MRM and Unknown Transitions
  - Create an MRM Method Using Automatic Mode in Guided MRM and Known Transitions
  - Create an MRM Method Using Guided Mode in Guided MRM and Unknown Transitions
  - Create an MRM Method Using Guided Mode in Guided MRM and Known Transitions

1. Open the MS method to which an experiment will be added by following these steps:
   a. Click Open.
   b. Select the MS method.
   c. Click Open.
2. Click Add Experiment and then the scan type of the experiment to be added.

Figure 5-6 Add Experiment Menu

3. Set the experiment parameters. For a description of the parameters, refer to the Help System.
4. Repeat step 2 and step 3 for each experiment to be added.
5. Do one of the following to save the MS method:
   - Click Save > Save to save the method.
   - Click Save > Save As to save the method with a new name.
• Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

**Note:** Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.

6. Type a name in the **File Name** field.
7. Click **Save**.

For scan types other than MRM scan types, optimizing the MS method requires the manual, iterative adjusting of parameters, acquiring data, and then observing the effect of the adjustment on the signal.

### Run an MS Method Manually

**Prerequisite Procedures**

<p>| |</p>
<table>
<thead>
<tr>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>• In the MS Method workspace, <strong>Create an MS Method</strong> or open an existing method.</td>
</tr>
</tbody>
</table>

1. Click the down arrow on the **Start** button in the Data Acquisition panel and then click one of the following:
   • **Start**: This option runs the MS method without an LC.
   • **Start with LC**

Refer to [Data Acquisition Panel](#).

---

**WARNING! Fire Hazard.** Do not direct more than 3 mL/min of solvent in the ion source. Although the LC components can provide a flow rate up to 5 mL/min, directing more than 3 mL/min of solvent could result in solvent accumulating in the ion source. Flow can be split with a tee to make sure that the maximum flow rate provided to the ion source does not exceed 3 mL/min.

If the user clicks **Start with LC**, then the Start with LC dialog opens. For information about the fields on this dialog, refer to the Help System.

**Note:** The LC system must be activated and an LC method must have been created and saved.
2. (Optional) To view the data in the Explorer workspace, click **Open data exploration to view real-time data** in the Data Acquisition panel.

Real-time acquisition is indicated in the Explore pane by the words **Acquiring**, **Finished**, or **Aborted** in the sample title.

**Figure 5-8 Real-time Acquisition—Acquiring**

3. (Optional) Optimize the MS parameters, as required. For a description of the parameters, refer to the Help System.

4. Click **Stop** in the Data Acquisition panel.

5. (Optional) To save the data, follow these steps:
a. Click **Save** to save the data.
   The Save Data dialog opens.
b. Type a name in the **File Name** field.
c. Click **Save**.

6. Do one of the following to save the MS method:
   - Click **Save > Save** to save the method.
   - Click **Save > Save As** to save the method with a new name.
   - Click **Save > Lock Method** to lock the method if it is ready for routine analysis.

   **Note**: Lock the method to prevent unauthorized users from editing it. Only users with the **Lock/Unlock methods** permission can edit locked methods. Other users can only submit them.

The Save As MS Method dialog opens.

7. Type a name in the **File Name** field.
8. Click **Save**.

**LC Method Workspace**

Use this workspace to create and manage LC methods.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the *Laboratory Director Guide*.

**Create an LC Method**

Refer to the documentation that comes with the LC device.

1. Open the LC Method workspace.
2. Click **New**.
3. Click a device in the left panel and then edit the fields, as required.
4. Save and optionally lock the LC method by clicking one of the following commands:
   - **Save**: To save the LC method.
   - **Save > Lock Method**: To save and lock the LC method.
   The Save As LC Method dialog opens.
5. Type a name for the LC method in the **File Name** field, and then click **Save**.
AE Method Workspace

Use this workspace to create and manage AE methods. When an Echo® MS System is activated, the LC Method tile on the Home page changes to AE Method.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the Laboratory Director Guide.

Create an AE Method

**Note:** Make sure that the correct project name is selected in the status panel.

1. Open the AE Method workspace.
2. Click **New**.
3. Edit the fields, as required. For a description of the parameters, refer to the Help System.
4. Save and optionally lock the AE method by clicking one of the following commands:
   - **Save**: To save the AE method.
   - **Save > Lock Method**: To save and lock the AE method.
     The Save As AE Method dialog opens.
5. Type a name for the AE method in the **File Name** field, and then click **Save**.

Batch Workspace

The Batch workspace contains information about a set of samples to be acquired and, optionally, processed. Batches tell the software the order in which to acquire and process the samples.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the Laboratory Director Guide.

**Note:** For the selected autosampler, the rack type, rack position, plate type, plate position, and vial position are all dependent on each other and only certain values are valid.

**Note:** When used with the Echo® MS System, this workspace defines how the samples are arranged in the wellplates. The system optimizes the sequence of acquisition for throughput.
### Table 5-1 Batch Workspace Columns

<table>
<thead>
<tr>
<th>Column Name</th>
<th>Definition</th>
<th>Field Value Requirements</th>
</tr>
</thead>
</table>
| Sample Name     | Name of the sample.                             | Less than 252 characters. The **Sample Name** field cannot contain any of these invalid characters: /
|                 |                                                 | ; * ? " < > |=                                                                               |
| Sample ID       | A custom number or other identifier for the sample. | Less than 252 characters. The **Sample ID** field cannot contain any of these invalid characters: /
|                 |                                                 | ; * ? " < > |=                                                                               |
| Barcode ID      | Unique ID from a sample.                        | Less than 50 characters.                                                                  |
| MS Method       | Name of the method.                             | The MS method must exist in the current project. The field is not case-sensitive.          |
| LC Method       | Name of the liquid chromatography method.       | The LC method must exist in the current project. The field is not case-sensitive.          |
| AE Method       | Name of the acoustic ejection method.           | The AE method must exist in the current project. The field is not case-sensitive.          |
| Rack Type       | The rack type for the autosampler.              | Must be one of the valid choices for the autosampler specified in the LC method.           |
| Rack Position   | The position of the rack on the tray.           | Numerical value.                                                                          |
| Plate Type      | The type of well-plate in the autosampler.      | Must be one of the valid choices for the autosampler specified in the LC method.           |
| **Note:** This column is unavailable if the **Rack Type** describes vials. |
| Plate Position  | The position of the plate on the rack.          | Must match one of the predefined autosampler plate positions.                              |
| Vial Position   | (LC methods) The position of the vial in a rack or on a plate. | Numerical value. The largest value must not be larger than the number of vials in the rack. |
### Table 5-1 Batch Workspace Columns (continued)

<table>
<thead>
<tr>
<th>Column Name</th>
<th>Definition</th>
<th>Field Value Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Well Position</strong></td>
<td>(AE methods) The position of the well on a plate. Shown when the Echo® MS is active on the Devices page.</td>
<td>Numerical value. The largest value must not be larger than the number of wells in the rack.</td>
</tr>
<tr>
<td><strong>Injection Volume (µL)</strong></td>
<td>The amount of sample to be injected.</td>
<td>Numerical value.</td>
</tr>
<tr>
<td><strong>Note:</strong></td>
<td>For LC methods only, the injection volume is taken from the LC method. The user can override this injection volume in the Batch workspace or in the imported batch file. When the batch is submitted, the injection volume is validated against the range supported by the LC device. To revert to the injection volume specified in the LC method, delete the contents of this field, and then select the LC method again in the LC Method field.</td>
<td></td>
</tr>
<tr>
<td><strong>Sample Type</strong></td>
<td>The type of sample.</td>
<td>Make sure that the sample type matches one of the predefined sample types. Any type that does not match is automatically replaced with Unknown.</td>
</tr>
<tr>
<td><strong>Dilution Factor</strong></td>
<td>The dilution factor for individual samples.</td>
<td>For SCIEX-developed methods, the value must be 1.000000. Must be a value greater than zero and with six decimal places. The default value is 1.000000. Do not leave the field blank.</td>
</tr>
<tr>
<td>Column Name</td>
<td>Definition</td>
<td>Field Value Requirements</td>
</tr>
<tr>
<td>-----------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>-------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Data File</strong></td>
<td>The name of the file to which the acquired data is saved. Include the full path to the subfolder in which the file will be stored.</td>
<td>Must be less than 252 characters. The total number of characters includes the number of characters in the data subfolder path. The data file cannot contain any of these invalid characters: `/ : ; * ? &quot; &lt; &gt;</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>Tip!</strong> Click the arrow to select a subfolder from the list or type the name of a new subfolder. Make sure to include a backslash (<code>\</code>) between the subfolder and file name. If the subfolder does not exist, then it will be created when the batch runs.</td>
</tr>
<tr>
<td><strong>Processing Method</strong></td>
<td>Name of the method. If an existing <strong>Results File</strong> will be used, then leave this field blank. When an existing <strong>Results File</strong> is selected, the value <strong>Embedded Method</strong> is automatically shown in this field.</td>
<td>Select a processing method from the list of processing methods in the project.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> The processing method must be compatible with the MS method specified for the sample.</td>
<td></td>
</tr>
</tbody>
</table>

Table 5-1 Batch Workspace Columns (continued)
### Table 5-1 Batch Workspace Columns (continued)

<table>
<thead>
<tr>
<th>Column Name</th>
<th>Definition</th>
<th>Field Value Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Results File</td>
<td>The name of the file to which the processed results are saved. If a valid Results File is specified, then the sample data will be processed automatically after acquisition is complete. If the file name is invalid, then the batch submission process cannot be completed.</td>
<td>The file name cannot contain any of these invalid characters: \ / ; : * ? &quot; &lt; &gt;</td>
</tr>
<tr>
<td></td>
<td><strong>Note</strong>: If an existing Results File is selected, then the embedded method for the selected Results file is used for processing, and the text in the Processing Method cell is replaced with <em>Embedded Method</em>.</td>
<td><strong>Tip!</strong> Click the arrow to select an existing Results File from the list. To create a file, type the file name. The file will be created when the first sample in the submitted batch is processed.</td>
</tr>
<tr>
<td>Marker Well</td>
<td>The well used to align the timing file with the first well. The Marker Well must contain at least one of the components defined in the MS method specified in the MS Method column. Shown when the Echo® MS is active on the Devices page.</td>
<td>Select <strong>True</strong> for the marker well. All other wells are automatically set to <strong>False</strong> when the batch is submitted.</td>
</tr>
</tbody>
</table>
## Table 5-1 Batch Workspace Columns (continued)

<table>
<thead>
<tr>
<th>Column Name</th>
<th>Definition</th>
<th>Field Value Requirements</th>
</tr>
</thead>
<tbody>
<tr>
<td>Comment</td>
<td>Text</td>
<td>Must be less than 50 characters. The Comment field cannot contain any of these invalid characters: \ / : * “ &lt; &gt;</td>
</tr>
<tr>
<td>Compound Name for MRM HR (MRM HR scans)</td>
<td>MRM HR scans: The name of a compound defined in the MRM method. Other scans: The name of a component defined in the processing method. The batch can contain up to 500 compound or component name columns. The name is used as the column name in the batch import file that the user creates.</td>
<td>Must be a name that was previously defined either in the MS method, for MRM scans, or in the processing method, for other scans. The name is validated during method creation. Note: If the import file contains a data column that does not match any of the columns in the batch grid, then the column is treated as a Compound or Component Name column. A concentration column is added and it is populated with the values from this data column.</td>
</tr>
<tr>
<td>Component Name (other scans)</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### Manage the Batch

**Note:** Make sure that the correct project name is selected in the status panel.

In the Batch workspace, use the following features to manage the batch.

## Table 5-2 Batch Workspace Features

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show or hide columns</td>
<td>Click Manage &gt; Display columns. Refer to Show or Hide Columns.</td>
</tr>
<tr>
<td>Cut rows</td>
<td>Click Manage &gt; Cut.</td>
</tr>
<tr>
<td>Copy rows</td>
<td>Click Manage &gt; Copy.</td>
</tr>
<tr>
<td>Paste rows</td>
<td>Click Manage &gt; Paste.</td>
</tr>
<tr>
<td>Insert a row</td>
<td>Click Manage &gt; Insert Row.</td>
</tr>
<tr>
<td>Delete a row</td>
<td>Click Manage &gt; Delete Row.</td>
</tr>
</tbody>
</table>
Table 5-2 Batch Workspace Features (continued)

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select columns</td>
<td>Click Manage &gt; Display Columns. Refer to Show or Hide Columns.</td>
</tr>
<tr>
<td>Add a component concentration column</td>
<td>Click Manage &gt; Add Component Concentration Column. Refer to Add a Component Concentration Column.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> This component column is editable for all samples.</td>
</tr>
<tr>
<td>Delete a component concentration column</td>
<td>Click Manage &gt; Delete Component Concentration Column. Refer to Delete a Component Concentration Column.</td>
</tr>
<tr>
<td>Apply a component concentration to all rows in a column</td>
<td>Click a column and then click Manage &gt; Apply the current concentrations across all components.</td>
</tr>
<tr>
<td>Add a subfolders to a project</td>
<td>Click Manage &gt; Add data subfolders. Refer to Add a Subfolder.</td>
</tr>
<tr>
<td>Print the batch</td>
<td>Click Print.</td>
</tr>
<tr>
<td>Save the batch to the current project</td>
<td>Click Save &gt; Save or Save &gt; Save As.</td>
</tr>
<tr>
<td>Export the batch as a txt or csv file</td>
<td>Click Save &gt; Export.</td>
</tr>
</tbody>
</table>

Add a Component Concentration Column

The batch contains concentration columns defined in the MS method, processing method, or Results Table. Use this procedure to add additional component concentration columns.

**Note:** Component concentration columns added using this procedure are editable for all samples. Component concentration columns are also added to a batch when a processing method that contains components is defined for a sample. The component concentration columns added by the processing method are only editable for samples with processing methods that contain the component.

1. In the Batch workspace, click Manage > Add Component Concentration Column.
2. Type the name of the **Component**.
3. Click **OK**.

The new component concentration column is added to the current batch.
Delete a Component Concentration Column

Use this procedure to remove a component concentration column from the batch.

1. In the Batch workspace, click **Manage > Delete Component Concentration Column**.
   
   A list of components is shown. It contains all components added with the **Add Component Concentration Column** command, or when a MRM method or processing method was added to the batch.

2. Select the component from the list.

3. Click **OK**.

Show or Hide Columns

1. In the Batch workspace, click **Manage > Display Columns**.

2. Select or clear the column check boxes, as required, in the Display Columns dialog. For descriptions of the columns, refer to Table 5-1.

---

**Figure 5-9 Display Columns Dialog**

![Display Columns Dialog](image-url)
3. Click OK.

**Import a Batch from a File**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Create a batch file. For a description of the fields to be included in the file, refer to Table 5-1.</td>
</tr>
<tr>
<td><strong>Note:</strong> The column headers in the Microsoft Excel file being imported must match the column headers in SCIEX OS, otherwise the information will not be imported. Column headers are case-sensitive. Only a period is supported as a decimal separator in csv or xsl files.</td>
</tr>
<tr>
<td><strong>Note:</strong> Close the batch file before importing it. The batch file cannot be imported if it is open in Microsoft Excel.</td>
</tr>
</tbody>
</table>

Review the batch contents before submitting the samples.

**Tip!** To access the cut, copy, paste, add rows, and remove rows features, click **Manage**.

1. Open the Batch workspace.
2. (Optional) Click **Manage > Display Columns** to select the columns that will be shown in the Batch workspace.
3. Click **Open > Import from file**.
   The Batch Import dialog opens.
4. Click **Browse**.
5. Navigate to the required file.
6. Click **Open**.
7. (Optional) Select or clear the **Append to current batch** check box, as required.
   **Note:** Any existing data in the grid is overwritten if the user does not select the **Append to current batch** option.
8. Click **Import**.
9. To use the plate layout as a reference for selecting or confirming a sample location, click **Plate Layout**.
   The plate layout automatically provides well and vial positions for unassigned samples.
10. Make sure that the column oven temperature is reached before submitting the batch.
11. Save the batch:
   a. Click **Save As**.
      The Save As Batch dialog opens.
   b. Type a **File Name** and then click **Save**.

12. Submit the batch. Refer to **Submit a Batch**.

### Import a Batch from a LIMS

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Configure the LIMS in the Configuration workspace. Refer to <strong>Select Laboratory Information Management System (LIMS) Settings</strong>.</td>
</tr>
</tbody>
</table>

1. Open the Batch workspace.
2. (Optional) Click **Manage > Display Columns** to select the columns that will be shown in the Batch workspace.
3. Click **Open > Import from LIMS**.
   The Import a Batch File dialog opens.
4. Type the file location or file name.
5. Type the batch identifier in the **Batch Identifier** field.
6. (Optional) Select or clear the **Append to current batch** check box, as required.

**Note:** Any existing data in the grid is overwritten if the user does not select the **Append to current batch** option.

7. Click **Import**.
8. To use the plate layout as a reference for selecting or confirming a sample location, click **Plate Layout**.
   The plate layout automatically provides well and vial positions for unassigned samples.
9. Make sure that the column oven temperature is reached before submitting the batch.
10. Save the batch:
    a. Click **Save As**.
       The Save As Batch dialog opens.
    b. Type a **File Name** and then click **Save**.
11. Submit the batch. Refer to **Submit a Batch**.
Create a Batch Manually

Review the batch contents before submitting the samples.

**Tip!** To access the cut, copy, paste, add rows, and remove rows features, click **Manage**.

1. Open the Batch workspace.
2. (Optional) Click **Manage > Display Columns** to select the columns that will be shown in the Batch workspace.

**Tip!** To use an existing batch, click **Open > Open**.

3. Click **New**.
4. To use the plate layout as a reference for selecting or confirming a sample location, click **Plate Layout**.
   The plate layout automatically provides well and vial positions for unassigned samples.
5. Type the batch information in the grid.
   For a description of the columns in the grid, refer to **Table 5-1**.

**Tip!** The Batch workspace provides the following features to make creating batches easier:

- The content for some cells, such as the **Sample Type** cell, can be selected from a list in the cell. Click the right side of the cell to show the list.
- The second and subsequent rows added to a batch automatically populate with the values from the preceding row.
- The user can copy a single cell by selecting the cell, clicking the bottom right corner of the cell, and then dragging to the last row to which the cell content is to be copied.
- The user can copy a group of cells in the same row by selecting the cells, clicking the bottom corner of the right-most cell, and then dragging to the last row to which the cell content is to be copied.
- The user can copy a series of values by typing sequential values in two rows, selecting both cells, clicking the bottom right corner of the bottom cell, and dragging to the last row in the series.
- The user can use the Copy (**Ctrl+C**) and Paste (**Ctrl+V**) commands to copy the content of a cell or group of cells and then paste them in a new location.

**Note:** LC columns are not available until an LC method is selected.
Tip! To configure the batch to process the sample automatically after it is acquired, use one of the following methods:

- To use an embedded processing method, select an existing Results File. The sample will be processed with the embedded method of the corresponding Results file.

- To use a new processing method, clear the Results File field. When the Results File field is cleared, the Processing Method field becomes available. Select a Processing Method and then type a new Results File name. The sample will be processed with the selected processing method.

When processing in the non-targeted screening workflow, a comparison sample cannot be selected for automatic processing. For processing methods that use the AutoPeak algorithm, the software always builds the integration model with the samples used to create the method.

6. Save the batch:
   a. Click Save As.
      - The Save As Batch dialog opens.
   b. Type a File Name and then click Save.

7. Make sure that the column oven temperature is reached before submitting the batch.

8. Make sure that the system has been equilibrated with the MS and LC method that is used in the batch.

9. Submit the batch. Refer to Submit a Batch.

Use the Plate Layout Feature to Create a Batch (LC System)

The plate layout feature provides a graphical representation of the rack and plate structures that can be used to populate the grid in the Batch workspace.

1. Open the Batch workspace.
2. Select an MS Method.
3. Select an LC Method.
   - The LC system must be active.
4. Type the name of the Data File in which the acquired data will be saved.
5. Select the Processing Method that will be used to process the data after it is acquired.
6. Type the name of the Results File in which the processed data will be saved.
7. Click Plate Layout.
   - The Plate Layout window opens and, by default, shows a graphical representation of the plate.
8. Set the properties for the plate.
   The window updates to show a graphical representation of the selected plate type.
9. On the graphical representation, click a sample position.
   The selected sample position is fully highlighted in the graphical representation. The Batch workspace is updated, starting with the first row that does not have the sample position defined completely, that is, a row that does not include the **Rack Type, Plate Type**, if wells are used, and **Vial Position** values. The grid shows the sample positions accordingly.
10. Continue to click sample positions as needed in the graphical representation to populate the grid in the Batch workspace.
   If sample positions are typed in the grid in the Batch workspace, then the graphical representation is updated accordingly.
   
   **Tip!** To remove all of the data associated with a specified rack type, click **Clear All**. If the selected rack type identifies a plate, then the menu under **Clear All** includes **Clear Front** and **Clear Back**.

11. To specify a replicate selected sample position, click the sample position in the graphical representation.
   The graphical representation of the plate layout shows the replicate sample position with a colored outline and the grid in the Batch workspace shows the data accordingly.

   **Figure 5-10 Plate Layout—Replicate Sample Position (Position 1)**

   ![Figure 5-10 Plate Layout—Replicate Sample Position (Position 1)](image)

   **Note:** Unselected positions are shown in gray, and positions that have been selected once are shown in blue with a gray border.

12. To see the sample index in the graphical representation, hover the cursor over the highlighted sample position.
   A tooltip shows the sample index.
13. When all of the positions are assigned and reviewed, click Close in the Plate Layout window and then click Save in the Batch workspace.

**Use the Plate Layout Feature to Create a Batch (Echo® MS System)**

The plate layout feature provides a graphical representation of the sample wellplates that can be used to populate the grid in the Batch workspace.

1. Open the Batch workspace.
2. Complete the first row of the batch grid:
   a. Select an **MS Method**.
   b. Select an **AE Method**.
   c. Type the name of the **Data File** in which the acquired data will be saved.
   d. Select the **Processing Method** that will be used to process the data after it is acquired.
   e. Type the name of the **Results File** in which the processed data will be saved.
3. Click **Plate Layout**.
   The Plate Layout window opens and, by default, shows a graphical representation of the well plate. Subsequently, the window shows the plate type that was last used or the plate type specified for a currently highlighted sample.
4. Select the **Plate Type**.
   The window updates to show a graphical representation of the selected plate type.
5. For **Sequence** field, click the icon representing the order in which samples are arranged on the plate. Options include the following:
   - **Z-Seq** (Z-Sequence): Samples are arranged from left to right in the first row, then left to right in the second row, and so on.
   - **N-Seq** (N-Sequence): Samples are arranged from top to bottom in the first column, then top to bottom in the second column, and so on.
   - **R-Ser-Seq** (Row-Serpentine-Sequence): Samples are arranged from left to right in the first row, then right to left in the second row, then left to right in the third row, and so on.
   - **C-Ser-Seq** (Column-Serpentine-Sequence): Samples are arranged from top to bottom in the first column, then bottom to top in the second column, and then top to bottom in the third column, and so on.
6. On the graphical representation, click the sample positions to be added to the batch, select the sequence and then click **Add Selected**.
Operating Instructions (Software)—Acquisition

Tip! To add all samples, click Select All. To clear all selections, click Remove All.

Tip! Drag across multiple wells to select them.

The selected samples are added to the grid in the Batch workspace.

7. Click Close.
8. Complete the remaining fields in the batch grid.
9. (Optional) Save the batch.
10. Submit the batch. Refer to Submit a Batch.

Equilibrate the System

Equilibrate the system at the start of the day, before a new method is run, or before submitting a batch. Equilibration warms up and prepares the mass spectrometer and LC system or the Echo® MS System for the next sample or batch.

1. Click Equilibrate on the status panel.
   The Equilibrate dialog opens.
2. Select an MS Method from the MS Method list.
3. Do one of the following:
   • Select an LC method from the LC Method list.
   • Select an AE method from the AE Method list.
4. Type the equilibration time in the Time (min) field, in minutes.
   (Echo® MS Systems) A minimum of 10 minutes equilibration time is recommended.
5. Click OK.
   When equilibration is complete, the system status in the status panel is Ready.

Tip! Open the Queue workspace to monitor the progress of the equilibration. The Queue workspace indicates how much time is required for the equilibration to complete. To stop equilibration before it finishes, click Stop in the Queue workspace.
Submit a Batch

**Prerequisite Procedures**

- Equilibrate the System.
- Open a batch in the Batch workspace.

1. Click **Submit**.
   The Submit Samples dialog opens.

2. Click **OK** to continue.
   If errors are shown at the top of the screen, resolve them, and then click **Submit** again. The batch is not added to the queue until all of the errors are resolved.

   **Tip!** If the queue is not started, navigate to the Queue workspace, and then click **Start** on the menu bar.

Submit a Single Sample to the Queue from the Batch Workspace

**Prerequisite Procedures**

- Equilibrate the System.
- Open a batch in the Batch workspace.

1. Select the row index number of the sample.

2. Click **Submit**.
   The Submit Samples dialog opens.

3. Click **OK** to continue.
   If errors are shown at the top of the screen, resolve them, and then click **Submit** again. The batch is not added to the queue until all of the errors are resolved.

   **Tip!** If the queue is not started, navigate to the Queue workspace, and then click **Start** on the menu bar.
Submit Multiple Samples to the Queue from the Batch Workspace

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Equilibrate the System.</td>
</tr>
<tr>
<td>• Open a batch in the Batch workspace.</td>
</tr>
</tbody>
</table>

1. Do one of the following:
   - Press Ctrl while clicking the sample row index number of each sample.
   - Drag up or down the list of index numbers.

   **Note:** Samples are submitted in the order that they are selected and not in the order that they are shown in the batch.

2. Click **Submit**.
   The Submit Samples dialog opens.

3. Click **OK** to continue.
   If errors are shown at the top of the screen, resolve them, and then click **Submit** again. The batch is not added to the queue until all of the errors are resolved.

   **Tip!** If the queue is not started, navigate to the Queue workspace, and then click **Start** on the menu bar.

Queue Workspace

The Queue workspace shows:

- Queue status
- Batch status
- Sample acquisition and processing status

In this workspace, the user can manage batches and samples in the queue.

By default, the samples are not shown in the queue. Sample information is collapsed under the batch name. The batch status, the batch name, the number of samples in the batch, and the time remaining to acquire the current batch are shown.
**Note:** When the Echo® MS System is being used, the Queue workspace only shows batch information. Sample information is not available.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the *Laboratory Director Guide*.

**Note:** Do not manually change the integrated diverter valve position during sample acquisition.

### Figure 5-11 Queue Workspace

![Queue Workspace](image)

### Table 5-3 Queue Workspace Columns

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acquisition Status</td>
<td>The status of the data acquisition. For information on the status icons, refer to Queue Icons.</td>
</tr>
<tr>
<td>Est. Start Time</td>
<td>The time that acquisition of this sample started.</td>
</tr>
<tr>
<td>Acquisition Time</td>
<td>How long it took to acquire this sample.</td>
</tr>
<tr>
<td>Sample Name</td>
<td>The name of the sample, as specified in the batch.</td>
</tr>
<tr>
<td>Sample ID</td>
<td>The identifier for the sample, as specified in the batch.</td>
</tr>
<tr>
<td>Barcode</td>
<td>The barcode number of the sample vial, as specified in the batch.</td>
</tr>
<tr>
<td>Rack Code</td>
<td>The identifier for the LC rack, as specified in the batch.</td>
</tr>
<tr>
<td>Rack Position</td>
<td>The installed location of the LC rack, as specified in the batch.</td>
</tr>
<tr>
<td>Plate Code</td>
<td>The identifier for the LC plate, as specified in the batch.</td>
</tr>
<tr>
<td>Plate Position</td>
<td>The installed location of the LC plate, as specified in the batch.</td>
</tr>
<tr>
<td>Vial Position</td>
<td>The location of the sample in the LC plate or rack.</td>
</tr>
<tr>
<td>MS Method</td>
<td>The MS method, as specified in the batch.</td>
</tr>
<tr>
<td>LC Method</td>
<td>The LC method, as specified in the batch.</td>
</tr>
<tr>
<td>AE Method</td>
<td>The AE method, as specified in the batch.</td>
</tr>
</tbody>
</table>
Table 5-3 Queue Workspace Columns (continued)

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Injection Volume</td>
<td>The amount of sample injected.</td>
</tr>
<tr>
<td>Data File</td>
<td>The name of the data file to which the data will be acquired.</td>
</tr>
<tr>
<td>Scanned Barcode</td>
<td>The identifier for the vial.</td>
</tr>
<tr>
<td>User</td>
<td>The name of the user who submitted the batch.</td>
</tr>
<tr>
<td>Project</td>
<td>The project in which the data file will be saved.</td>
</tr>
<tr>
<td>Data File Status</td>
<td>The status of the data file.</td>
</tr>
<tr>
<td>Processing Status</td>
<td>The status of the data processing. For information on the status icons,</td>
</tr>
<tr>
<td></td>
<td>refer to Queue Icons.</td>
</tr>
<tr>
<td>Processing Method</td>
<td>The processing method that will be used to process the acquired data. If</td>
</tr>
<tr>
<td></td>
<td>an existing Results file is being used, then this column contains the text</td>
</tr>
<tr>
<td></td>
<td><em>Embedded Method</em>.</td>
</tr>
<tr>
<td>Results File</td>
<td>The file to which the processed data will be written.</td>
</tr>
</tbody>
</table>

Manage the Queue

Acquisition begins after the samples have been submitted from the Batch workspace. Make sure that the system is equilibrated prior to submitting a batch. Refer to Equilibrate the System.

**Note:** Run the sample again in the event of an abnormal termination during sample acquisition. If the abnormal termination is caused by a power failure, then the temperature of the autosampler tray is not maintained and sample integrity might be compromised.

Use the features in the following table to manage the samples and batches in the queue.

Table 5-4 Queue Workspace Features

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show or hide columns.</td>
<td>Click Manage &gt; Display Columns. Refer to Show or Hide Columns.</td>
</tr>
<tr>
<td>View all of the samples in the batch.</td>
<td>Click ➤.</td>
</tr>
<tr>
<td>Collapse all of the samples in the batch.</td>
<td>Click ✖.</td>
</tr>
<tr>
<td>Start acquisition.</td>
<td>Click Start. Equilibrate the system before running any samples.</td>
</tr>
<tr>
<td>To do this...</td>
<td>... do this</td>
</tr>
<tr>
<td>--------------</td>
<td>------------</td>
</tr>
<tr>
<td>View the status of the submitted samples.</td>
<td>Double-click the batch header.</td>
</tr>
</tbody>
</table>
| Reacquire the selected samples. | 1. Click the samples.  
2. Click Manage > Reacquire samples. |
| Delete the selected samples. | 1. Click the samples.  
2. Click Manage > Delete samples. |
| Delete all of the samples below the selected sample. | 1. Click the sample.  
2. Click Manage > Delete samples below row selection. |
| Clear the queue of all of the acquired batches or samples. | Click Manage > Clear queue. |
| Remove the focus from a selected row. | Click Manage > Clear all selections. |
| Move the selected batch or sample to the top of the queue. | 1. Click the batch header.  
2. Click Manage > Move row to top.  
**Note:** Only single batches or samples that have not been acquired can be moved. |
| Move the selected sample up in the queue. | 1. Click the sample.  
2. Click Manage > Move row up.  
**Note:** Only single samples that have not been acquired can be moved. |
| Move the selected sample down in the queue. | 1. Click the sample.  
2. Click Manage > Move row down.  
**Note:** Only single samples that have not been acquired can be moved. |
| Collapse all of the samples and batches. | Click Manage > Collapse all rows. |
## Table 5-4 Queue Workspace Features (continued)

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show all of the samples and batches.</td>
<td>Click <strong>Manage &gt; Expand all rows.</strong></td>
</tr>
<tr>
<td>View data from a sample that is in the process of being acquired.</td>
<td>Do one of the following:</td>
</tr>
<tr>
<td></td>
<td>• Double-click the sample that is in the process of being acquired.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> Double-click one of the columns to the left of the <strong>Processing Status</strong> column.</td>
</tr>
<tr>
<td></td>
<td>• Click <strong>Open data exploration to view real time data (A)</strong> in the Data Acquisition panel.</td>
</tr>
<tr>
<td>View data from a sample that has been acquired.</td>
<td>Double-click the green check mark (✓) in the <strong>Acquisition Status</strong> column.</td>
</tr>
<tr>
<td>View the Results file that was created.</td>
<td>Double-click the green check mark (✓) in the <strong>Processing Status</strong> column.</td>
</tr>
<tr>
<td>View the barcode vials that are being scanned.</td>
<td>1. Click <strong>Manage &gt; Display Columns.</strong></td>
</tr>
<tr>
<td></td>
<td>2. Select the <strong>Barcode</strong> or <strong>Scanned Barcode</strong> check box, or both, in the Select Columns dialog. Refer to <strong>Show or Hide Columns.</strong></td>
</tr>
<tr>
<td></td>
<td>3. Click <strong>OK.</strong></td>
</tr>
<tr>
<td>Stop the queue.</td>
<td>1. Click <strong>Stop.</strong></td>
</tr>
<tr>
<td></td>
<td>2. Select <strong>Stop now</strong> or <strong>Stop after the current tasks are completed.</strong></td>
</tr>
<tr>
<td></td>
<td>3. Click <strong>OK.</strong></td>
</tr>
<tr>
<td>Stop processing of all of the remaining queued samples.</td>
<td>1. Click <strong>Cancel remaining processing.</strong></td>
</tr>
<tr>
<td></td>
<td>2. Click <strong>Yes.</strong></td>
</tr>
<tr>
<td>Print the queue.</td>
<td>Click <strong>Print</strong> from the workspace menu.</td>
</tr>
</tbody>
</table>

### Show or Hide Columns

1. In the Queue workspace, click **Manage > Display Columns.**
2. Select or clear the column check boxes, as required, in the Display Columns dialog. For a description of the columns, refer to Table 5-3.

Figure 5-12 Display Columns Dialog

3. Click OK.
Queue Icons

Table 5-5 Queue Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>▶️</td>
<td>Expand arrow</td>
<td>Shows the samples in the batch.</td>
</tr>
<tr>
<td>▼</td>
<td>Collapse arrow</td>
<td>Hides the samples in the batch.</td>
</tr>
</tbody>
</table>

Table 5-6 Acquisition Status Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔️</td>
<td>Completed</td>
<td>The sample or entire batch was acquired successfully. Double-click this icon to open the sample in the Explorer workspace.</td>
</tr>
<tr>
<td>✔️</td>
<td>Completed</td>
<td>The batch was acquired successfully. Double-click this icon to open the batch in the Explorer workspace.</td>
</tr>
<tr>
<td>🚨</td>
<td>Warning</td>
<td>The sample batch was acquired, but the user stopped or extended the acquisition.</td>
</tr>
<tr>
<td>❌</td>
<td>Failed</td>
<td>The sample batch or any sample within the batch was not acquired successfully.</td>
</tr>
<tr>
<td>❌</td>
<td>Failed</td>
<td>The calibration sample did not meet the acceptance criteria. Double-click the icon to view the status report.</td>
</tr>
<tr>
<td>❌</td>
<td>Failed</td>
<td>The calibration batch did not meet the acceptance criteria. Double-click the icon to view the status report.</td>
</tr>
<tr>
<td>🔁</td>
<td>In Progress</td>
<td>The sample or batch is being acquired.</td>
</tr>
<tr>
<td>🕒</td>
<td>Waiting</td>
<td>The sample or batch has not been acquired yet or is not in the process of being acquired.</td>
</tr>
<tr>
<td>🚨</td>
<td>Barcode Warning</td>
<td>There was a barcode reading error or a mismatch of the barcode scan and the sample.</td>
</tr>
</tbody>
</table>
### Table 5-7 Processing Status Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔</td>
<td>Completed</td>
<td>The sample was processed successfully. Double-click this icon to open the Results file in the Analytics workspace.</td>
</tr>
<tr>
<td>✔</td>
<td>Completed</td>
<td>The batch was processed successfully. Double-click this icon to open the Results file in the Analytics workspace.</td>
</tr>
<tr>
<td>⚠</td>
<td>Warning</td>
<td>Processing was stopped by the user.</td>
</tr>
<tr>
<td>✗</td>
<td>Failed</td>
<td>The sample was not processed successfully.</td>
</tr>
<tr>
<td>✗</td>
<td>Failed</td>
<td>The batch was not processed successfully.</td>
</tr>
<tr>
<td>🔫</td>
<td>In Progress</td>
<td>The sample is being processed.</td>
</tr>
<tr>
<td>🔫</td>
<td>In Progress</td>
<td>The batch is being processed.</td>
</tr>
<tr>
<td>⌛</td>
<td>Waiting</td>
<td>The sample has not yet been processed.</td>
</tr>
<tr>
<td>⌛</td>
<td>Waiting</td>
<td>The batch has not yet been processed.</td>
</tr>
</tbody>
</table>

### Table 5-8 Data File Status Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔</td>
<td>Transfer Complete</td>
<td>The sample has been successfully transferred to the network project.</td>
</tr>
<tr>
<td>✔</td>
<td>Transfer Complete</td>
<td>The batch has been successfully transferred to the network project.</td>
</tr>
<tr>
<td>⚠</td>
<td>Transfer in Process</td>
<td>The sample is being transferred to the network project.</td>
</tr>
<tr>
<td>⚠</td>
<td>Transfer in Process</td>
<td>The batch is being transferred to the network project.</td>
</tr>
</tbody>
</table>

1 If the Processing Status column is empty, then no processing method or Results file was selected for the sample.
Table 5-8 Data File Status Icons (continued)

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✗</td>
<td>Transfer Failed</td>
<td>The sample transfer failed. SCIEX OS will try to transfer the sample again.</td>
</tr>
<tr>
<td>✗</td>
<td>Transfer Failed</td>
<td>The batch transfer failed. SCIEX OS will try to transfer the sample again.</td>
</tr>
</tbody>
</table>

**MS Tune Workspace**

A dat file is created by the software when the instrument data is saved. Use this file to restore earlier parameter states. The dat backup file is named using the time that the file was created, not the time that the file was backed up.

**Note:** Instrument optimization should be performed using the TurbolonSpray® probe only.

Access to features in this workspace is controlled by the role assigned to the user. Refer to the *Laboratory Director Guide*.

**Optimize the Detector**

When the system sensitivity is low, use this procedure to verify that the detector voltage is optimized. During the procedure, the software can adjust the detector voltage to provide the optimum sensitivity. When the optimization is completed, the user can save the optimized value or discard the changes.

1. Open the MS Tune workspace.
2. Click **Next**.
3. Make sure that the spray is stable and then click **Next**.
4. Follow the on-screen instructions.
5. Click **Next**.
   The optimization report is shown.
6. (Optional) Save the report by following these steps:
   a. Click **Save report as**.
   b. Navigate to the location where the report will be saved, type a **File name**, and then click **Save**.
7. Click **Next**.
8. Click **Save Settings**.
   The following message is shown: "Tuning settings were saved".

---

*Operating Instructions (Software)—Acquisition*
Optimize Unit Resolution

1. Open the MS Tune workspace.
2. Select **Positive Unit Resolution Optimization** or **Negative Unit Resolution Optimization** from the **Tuning Procedures** menu.

**Figure 5-13 Instrument Optimization Workspace**

The **Introduction** page is shown. It describes the purpose of the optimization process, any prerequisites, and the required test sample. Use the specified test sample for optimization.
3. Click **Next**.

4. Make sure that the spray is stable, and then click **Next**.

   The software guides the user to optimize the different scan modes and scan speeds. It optimizes Q1, one scan speed at a time, followed by Q3.

   **Tip!** Alternatively, select the scan speed to be optimized in the left pane.

5. On each page, perform these steps:
   
   a. (Optional) Select or clear the check box for individual peaks to include them in or exclude them from calibration.

   b. (Optional) Use the arrow buttons at the right side of each Peak Review pane to increase the resolution offset by 10 (↑) or 100 (↑↑) or to decrease it by 10 (↓) or 100 (↓↓). Click the up arrows to decrease the peak width and click the down arrows to increase the peak width.

   c. Click **Confirm** to save the optimized settings to the instrument tuning settings file.

   d. When the optimization is complete, click **Next** to proceed to the next optimization task.
After all tuning tasks are completed, the Save Tuning Settings page is shown.

6. Click **Save Settings**.

   The following message is shown: "Tuning settings were saved".

### Optimize High Resolution

1. Open the MS Tune workspace.

2. Select **Positive High Resolution Optimization** or **Negative High Resolution Optimization** from the **Tuning Procedures** list.

### Figure 5-15 Instrument Optimization Workspace

![Tuning Procedures]

The **Introduction** page is shown. It describes the purpose of the optimization process, any prerequisites, and the required test sample. Use the specified test sample for optimization.
3. Make sure that the spray is stable, and then click **Next**.

   The software guides the user to optimize the different scan modes and scan speeds. It optimizes Q1, one scan speed at a time, followed by Q3.

   **Tip!** Alternatively, select the scan speed to be optimized in the left pane.

4. On each page, perform these steps:
   a. (Optional) Select or clear the check box for individual peaks to include them in or exclude them from calibration.

   b. (Optional) Use the arrow buttons at the right side of each Peak Review pane to increase the resolution offset by 10 (↑) or 100 (↑↑) or to decrease it by 10 (↓) or 100 (↓↓). Click the up arrows to decrease the peak width and click the down arrows to increase the peak width.

   c. Click **Confirm** to save the optimized settings to the instrument tuning settings file.

   d. When the optimization is complete, click **Next** to proceed to the next optimization task. After all tuning tasks are completed, the Save Tuning Settings page is shown.

5. Click **Save Settings**.
The following message is shown: “Tuning settings were saved”.

**Restore Instrument Data**

The software generates a copy of the instrument data file (dat) and then updates the current dat file whenever the user saves the tuning settings at the end of each tuning procedure. Previously saved settings can be restored using the **Restore Instrument Data** feature.

When each tuning procedure is performed, the report and data files are generated to track the optimized results. The wiff2 data file and report can be found at D:\SCIEX OS Data\Optimization.

1. Open the MS Tune workspace.
2. From the **Restore Instrument Data** menu, select a dat file with an earlier timestamp to be restored.

**Figure 5-17 Instrument Tuning and Optimization Dialog**

3. (Optional) View the report for the dat file to be restored by following these steps:
   a. Click **View Report**.
   b. If a report was generated for the selected instrument data file, then navigate to and double-click the report file to open it.
4. Click **Yes**.
Explorer Workspace

Access to features in this workspace is controlled by the role assigned to the user. Refer to the Laboratory Director Guide.

Open Samples

Before performing data review tasks in the Explorer workspace, open the samples to review.

1. Open the Explorer workspace.
2. To open a single sample, follow these steps:
   a. Click File > Open Sample.
      The Select Sample dialog opens.
   b. Browse to and then select the sample to be opened.
   c. Click OK.
3. To open multiple samples, follow these steps:
   a. Click File > Open Multiple Samples.
   b. In the Select Samples dialog, select the samples from the Available list and then click the arrow to move the files to the Selected list.
   c. Click OK.

Verify the Presence of an Analyte

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

1. Extract ions. Refer to Extract Ions.
2. (Optional) Show the Data and Peaks table. Refer to Show the Data and Peaks Table.
3. Review the peak area, the intensity, the masses, and, for full scan data types, the charge states of the compounds.

**Extract Ions**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

Used to calculate one or more overlaid extracted ion chromatograms (XICs), which is the plot of the intensity sum over a given mass range as a function of retention time.

1. Click **Show > Extract Ion Chromatogram (XIC).**

2. If the Specify XIC Ranges dialog opens, then perform these steps:
   a. Type the **Center**, **Width**, and **Compound** values or import the values.

   **Note:** The default title of the XIC includes the compound names shown in the cells for a given row.

   **Tip!** When the **Center/Width** mode is used, a chemical formula rather than a mass can be specified for the **Center** value. When a neutral composition, such as H$_2$O, is used, a proton is automatically added for Positive mode or subtracted for Negative mode. For example, the $m/z$ ratio of H$_3$O$^+$ is used for Positive mode. Specify an explicit charge state by ending the composition with `+n` or `-n` where $n$ is the charge state. If the $n$ is omitted, then it is assumed to be one. For example, if H$_2$ONa$^-$ is specified, then the $m/z$ ratio of H$_2$ONa$^-$ is used as-is.

   b. (Optional) Use the features in the right-click menu to customize the options for ion extraction. For more information, refer to the Help System.
c. Click **OK**.

If the active graph contains overlaid series from different samples, then the Process All Overlays? dialog opens.

**Figure 6-2 Process All Overlays? Dialog**

3. If the Select MRMs dialog opens, then select the MRMs to include in the XIC, and then click **OK**.

4. If the Process All Overlays? dialog opens, then follow these steps:
   a. Do one of the following:
      - Select **All Overlaid** to generate overlaid XICs for all of the available samples.
      - Select **Active Only** to generate XICs only from the currently active sample.
   b. Click **OK**.

If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

**Open a Total Ion Chromatogram**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

A total ion chromatogram (TIC) is created by summing the intensity contributions of all of the ions from a series of mass scans. Use the TIC to view an entire data set in a single pane. The TIC consists of the summed intensities of all of the ions in a scan plotted against time in a chromatographic pane.

1. Click **Show > Total Ion Chromatogram (TIC)**.
If the active graph contains overlaid series from different samples, then the Process All Overlays? dialog opens.

2. If the Process All Overlays? dialog opens, then follow these steps:
   a. Do one of the following:
      • Select **All Overlaid** to generate overlaid TICs for all of the available samples.
      • Select **Active Only** to generate TICs only from the currently active sample.
   b. Click **OK**.

   If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

3. Right-click in the TIC and then use the features in the right-click menu.

**Figure 6-3 Total Ion Chromatogram Right-Click Menu**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Available when there is more than one overlaid trace. Removes the currently active trace from the graph. To remove a trace that is not currently active, activate it and then select the feature.</td>
</tr>
<tr>
<td>2</td>
<td>Available when there is more than one overlaid trace. Removes all of the traces except the currently active trace. If the trace to be kept is not currently active, then activate it and select the feature.</td>
</tr>
<tr>
<td>Item</td>
<td>Description</td>
</tr>
<tr>
<td>------</td>
<td>-------------</td>
</tr>
</tbody>
</table>
| 3 | Adds text to a graph.  
If required, click **Font** to adjust the font properties and then click **OK**. The caption is added at the (x, y) position where the user right-clicked to open the menu.  
After the caption has been added, the user can drag it to a new location.  
If the user drags it to the X- or Y-axis, then this cancels the drag operation.  
The character sequences "d" and "u" are treated in a special way. In the former case, the one character immediately following is drawn as a subscript and in the latter case as a superscript. In both cases, the special characters are not visible. This is particularly useful for chemical formulae. For example, 'H\d3O\u+1' is shown as H₃O⁺. |
| 4 | Edits the selected caption. The user can also open this dialog by double-clicking a caption. |
| 5 | Deletes the selected caption. Alternatively, drag the caption outside the graph to delete it. |
| 6 | Available if the graph contains at least one caption. Removes all of the captions at once. |
| 7 | Pastes an image in the graph. |
| 8 | Deletes the selected image from the graph. |

### Open a Base Peak Chromatogram

**Prerequisite Procedures**

- Open Samples.

Generates a plot of the intensity of the largest peak in each spectrum as a function of time.

1. Click **Show > Base Peak Chromatogram (BPC)**.
2. Complete the fields on the BPC Options dialog. For information about the fields, refer to the Help System.

**Note:** If a chromatogram with a single selection spanning more than 1.0 minutes is active when the base peak chromatogram is being generated, then the time range defaults to the time range for the selection. Otherwise, the last time range is used. The limited time range saves the user from manually typing the range.

If the active graph contains overlaid series from different samples, then the Process All Overlays? dialog opens.
3. If the Process All Overlays? dialog opens, then follow these steps:
   a. Do one of the following:
      - Select **All Overlaid** to generate overlaid BPCs for all of the available samples.
      - Select **Active Only** to generate BPCs only from the currently active sample.
   b. Click **OK**.

   If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

**Show the Data and Peaks Table**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• <strong>Open Samples.</strong></td>
</tr>
</tbody>
</table>

The Data and Peaks Table contains two different tables. The Data table shows the raw (X, Y) values comprising a data set and the Peaks table shows information about the peaks themselves. The table is generated when a graph is active.

**Note:** Only peaks that are above the current threshold in the graph, set using the blue arrow on the Y-axis of the graph, are present. Refer to **Work with Data in Graphs**.

This feature is used to show a pane containing two tables for the currently active data: one table for the raw (X, Y) values and one for the peak list.

1. Click **Show > Data and Peaks Table.**
2. Use the features in the following table.

Table 6-1 Data and Peaks Table Features

<table>
<thead>
<tr>
<th>To do this...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sort the table based on that field.</td>
<td>Click the column heading.</td>
</tr>
<tr>
<td>Copy the currently selected cells.</td>
<td>Right-click in the table and then click <strong>Copy</strong>. If the Data tab is active, then the selected X- and Y-values are copied. If the Peaks tab is active, then the selected peak information is copied.</td>
</tr>
<tr>
<td>Copy only selected rows.</td>
<td>First select the rows by dragging in the row-selector column or by using the Shift or Ctrl keys to select multiple rows. Then right-click in the table and click <strong>Copy</strong>.</td>
</tr>
<tr>
<td>Select multiple columns.</td>
<td>Hold the Ctrl key and then click the column headings. If the user just clicks a column heading, then the column is sorted.</td>
</tr>
<tr>
<td>Copy the entire table.</td>
<td>Click <strong>Edit &gt; Select All</strong> and then click <strong>Edit &gt; Copy</strong>.</td>
</tr>
</tbody>
</table>
Table 6-1 Data and Peaks Table Features (continued)

<table>
<thead>
<tr>
<th>To do this...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Export data as text.</td>
<td>Right-click in the pane and then click Export Data as Text. Saves the entire data list to the specified file. The X- and Y-values are separated with a tab and there is a hard return after each (X, Y) pair.</td>
</tr>
<tr>
<td>Export peak list data as text.</td>
<td>Right-click in the pane and then click Export Peak List as Text. Saves the entire peak list to the specified file. This does not include peaks that are below the current threshold set in the Y-axis of the associated graph. The peak metrics are separated with a tab and there is a hard return after each peak.</td>
</tr>
</tbody>
</table>

3. Review the peak area, the intensity, the masses, and, for full scan data types only, the charge states of the compounds.

**Show Sample Information**

**Prerequisite Procedures**

- Open Samples.

The Sample Information pane shows a textual description of the experiment used to acquire the active data. This information includes sample-specific information, including the sample name and information about the data acquisition, such as the number and type of the experiments.

If two or more Sample Information panes, associated with different samples from the same data file, are visible, then clicking an item in the tree view for any one of the panes causes all of the other panes to scroll to the corresponding section. This assumes that sections with the same names exist in all of the panes. This feature is useful if the user wants to compare two similar, but not identical, Sample Information panes.

- Click **Show > Sample Information**. For descriptions of the fields, refer to the Help System.

**Show the Graph Selection Information**

**Prerequisite Procedures**

- Open Samples.

The Graph Selection Information dialog shows information about the selected region in a chromatogram or spectrum and is generated when one of those panes is active.
1. Click **Window > Graph Selection Window.**

**Figure 6-7 Graph Selection Info Dialog**

2. Make one or more selections in the chromatogram or spectrum graph.
3. Select an option from the list: **Default Info**, **XY Info**, **Standard Deviations**, **Signal/Noise**, or **Manual Reconstruct**, if applicable.

**Figure 6-9 Selection Information Options**

For a description of the fields on the dialog, refer to the Help System.

4. (Optional) Click **Options** (✓), set the Graph Info options, and then click **OK**. For a description of the options, refer to the Help System.

5. (Optional) Click **Fill Peaks** (▲).
The active graph switches between a mode in which peaks are filled using alternating dark and light fills and a mode in which they are not. This feature is useful if the user wants to see the peak extent that corresponds to the Peak Width at Base.

6. (Optional) Click **Show Point Symbols** (Alt).

All spectra in the active pane switch between a mode in which data points are indicated with point symbols and a mode in which they are not. This feature is useful if the user is closely examining a peak and wants to see how many data points it comprises instead of using only the textual information shown in the main window.

### Edit Settings in Graphs

**Prerequisite Procedures**

- **Open Samples.**

- Click **Edit** and then use the features in the **Edit** menu.

#### Figure 6-10 Edit Menu: Options

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Copies the current data to the clipboard. When a spectrum or chromatogram is active, a picture of this active graph is copied.</td>
</tr>
<tr>
<td>2</td>
<td>When a spectrum or chromatogram is active, copies the current graph to the clipboard as a picture.</td>
</tr>
<tr>
<td>3</td>
<td>Copies an image of the entire active window to the clipboard. The title bar of the window and the toolbars of its various panes are not included.</td>
</tr>
<tr>
<td>4</td>
<td>Pastes data from the clipboard in the current view.</td>
</tr>
<tr>
<td>5</td>
<td>When a table is active, selects all of the rows in the table. When a text pane is active, selects all of the text.</td>
</tr>
</tbody>
</table>
Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>6</td>
<td>Allows the user to set options for the graph appearance, peak labeling and finding, auto processing, and calculating the XIC ranges. Refer to Set Options.</td>
</tr>
<tr>
<td>7</td>
<td>Restores the default Explorer options. Refer to Reset Options.</td>
</tr>
</tbody>
</table>

Work with Data in Graphs

Prerequisite Procedures

- Open Samples.

1. To set the threshold for labeling peaks and subsequent features such as the Data and Peaks table, drag the blue arrow that is shown on the Y-axis of the graphs.

Figure 6-11 Blue Arrow on the Y-axis

2. Use the features in the Graph menu.
Figure 6-12 Graph Menu: Options

<table>
<thead>
<tr>
<th>Number</th>
<th>Option</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Set Selection</td>
</tr>
<tr>
<td></td>
<td>Expand Selected Y-Values By...</td>
</tr>
<tr>
<td>2</td>
<td>Clear Expansion Ranges</td>
</tr>
<tr>
<td>3</td>
<td>Remove Active Trace</td>
</tr>
<tr>
<td>4</td>
<td>Remove All Traces Except Active</td>
</tr>
<tr>
<td>5</td>
<td>Remove Traces Below Threshold</td>
</tr>
<tr>
<td>6</td>
<td>Fade Inactive Traces</td>
</tr>
<tr>
<td>7</td>
<td>Invert Second Overlay</td>
</tr>
<tr>
<td>8</td>
<td>Sum Graph Traces</td>
</tr>
<tr>
<td>9</td>
<td>Split Traces into Separate Panes</td>
</tr>
<tr>
<td>10</td>
<td>Set Graph Title(s)</td>
</tr>
<tr>
<td>11</td>
<td>Set Active Trace Color</td>
</tr>
<tr>
<td>12</td>
<td>Set Trace Colors Using Titles</td>
</tr>
<tr>
<td>13</td>
<td>Duplicate Active Data</td>
</tr>
<tr>
<td></td>
<td>Ctrl+K</td>
</tr>
<tr>
<td>14</td>
<td>Duplicate Graph</td>
</tr>
<tr>
<td></td>
<td>Ctrl+Shift+K</td>
</tr>
<tr>
<td>15</td>
<td>Offset Traces in X and Y</td>
</tr>
<tr>
<td>16</td>
<td>Remove XY Offset</td>
</tr>
<tr>
<td>17</td>
<td></td>
</tr>
<tr>
<td>Item</td>
<td>Description</td>
</tr>
<tr>
<td>------</td>
<td>-------------</td>
</tr>
</tbody>
</table>
| 1    | Selects portions of graphs to be processed in subsequent operations. For example, select an area in a chromatogram and then double-click to obtain an averaged spectrum. Use the **Set Selection** feature to type specific X-ranges so that selections can be set more accurately than is possible using the cursor.  
   a. Click **Graph > Set Selection**.  
      The Set Selection dialog opens.  
   b. Type the **Center** and **Width** values.  
   c. Click **OK**.  
   **Tip!** To set selections in a graph manually, drag the cursor in the plotting region to make a selection. If the **Shift** key is held, then any current selections are kept. |
| 2    | Expands the Y-values within a range by a specified factor for plotting purposes.  
   a. Open a sample or multiple samples.  
   b. Select a portion of the graph.  
   c. Click **Graph > Expand Selected Y-Values by**.  
      The Expand Selection dialog opens.  
   d. Type the expansion factor.  
   e. Click **OK**. |
| 3    | Removes all of the expansion ranges.  
   • In a graph that has expanded ranges, click **Graph > Clear Expansion Ranges**. |
| 4    | Removes the currently active trace from the graph. This feature is available when there is more than one overlaid trace.  
   • In a graph that has more than one overlaid trace, click **Graph > Remove Active Trace**. |
| 5    | Removes all of the traces except the currently active one. This feature is available when there is more than one overlaid trace.  
   • In a graph that has more than one overlaid trace, click **Graph > Remove All Traces Except Active**. |
<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| 6 | Removes overlaid traces from the graph for which all of the data points are below the current threshold setting.  
If the user zoomed the graph so that only a portion of the X-range is currently visible, then a dialog opens. The user can select whether to remove traces that are below the threshold using the entire range or using only the currently visible portion.  
- In a graph that has more than one overlaid trace, click **Graph > Remove Traces Below Threshold**. |
| 7 | When the active graph contains more than one overlaid trace, draws all of the traces except for the currently active one using a fainter, less intense, color than normal. Use this feature to focus on the active trace. The inactive traces are less distracting. To return to the original style, select the feature again.  
- In a graph that has more than one overlaid trace, click **Graph > Fade Inactive Trace**. |
| 8 | When the active graph contains more than one overlaid trace, inverts the second trace. This can make it easier to visually compare two similar traces. Select **Invert Second Overlay** again to return to the original view. |
| 9 | Replaces the graphs with a single trace that is the sum of all of the individual traces.  
- In an active graph containing more than one overlaid trace, click **Graph > Sum Graph Traces**. |
| 10 | Creates a graph for each separate overlay. For example, if the user begins with a graph containing three overlaid traces and then selects this feature, the final result contains four panes: the original graph with the overlays and one graph for each of the individual data sets.  
  a. In an active graph containing more than one overlaid trace, click **Graph > Split Traces into Separate Panes**.  
The Number of Columns dialog opens.  
  b. Select the number of columns in the output.  
The number of rows required is determined based on the number of rows and the number of overlaid traces.  
  c. Select the check box to open the panes in a new window. If the check box is not selected, then the panes are opened in the same window. |
| 11 | Opens the Set Titles dialog. Use this option to manually change the titles of the traces. |
Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>12</td>
<td>Opens the Color dialog. Use this option to set the color for the currently active graph trace.</td>
</tr>
<tr>
<td>13</td>
<td>Opens the Set Trace Colors Using Titles dialog. When multiple graph traces are overlaid, the software uses default colors for the overlays. Use this option to set specific colors for traces for which the title contains specific text.</td>
</tr>
</tbody>
</table>
| 14   | Creates a copy of the currently active graph data and then adds it to that graph. Use this feature to see the effect of a particular data processing operation. For example, if the user duplicates the data using this feature and then smooths one of the two traces, the resulting graph contains overlaid before and after views.  
  • In an active graph, click **Graph > Duplicate Active Data.** |
| 15   | Creates a copy of the currently active graph. Use this feature to see the effect of a particular data processing operation. For example, if the user duplicates the data using this feature and then smooths one of the two traces, before and after views in two separate graphs are visible. Link the X-axes so that zooming one graph causes the other to zoom automatically.  
  • In an active graph, click **Graph > Duplicate Graph.** |
| 16   | Opens the Offset Traces dialog. Use this option to create a three-dimensional stacked graph from a series of overlaid graph traces. |
| 17   | Removes the generated offsets from the TIC. |

### Use the Two-Pane Operation Tools

#### Prerequisite Procedures

- Open the Explorer workspace.

- Use the icons along the right edge of panes to perform operations on two panes, the source pane and the target pane. Refer to [Table 6-2](#). In all cases, click the icon in the source pane and then drag it to the target pane.
## Table 6-2 Two-Pane Tools

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Move Pane Icon](image) | Move Pane  | Changes the relative positions of the panes. Shown in the top right corner of each pane. Click the icon in one pane and then drag it to the top, bottom, left, or right portion of a second pane. Depending on where the cursor is released, the first pane changes positions relative to the second. As the user drags the pane, one side of the second pane is highlighted in red to indicate where the first pane will be placed.  
**Note:** The user can also drag panes from one window to another. |
| ![Add Data Icon](image) | Add Data   | Sums two data sets together, point-by-point. The data from the source pane that was originally clicked is added to the target pane, the pane over which the dragged icon is released. The title of the modified pane updates to indicate that it has been modified.  
**Note:** Only two data sets of the same type can be added. For example, the user cannot add a spectrum to a chromatogram.  
**Tip:** If the target graph contains more than one overlaid trace, then by default, the source data is added to the active target data only. Hold the **Ctrl** key to add the source to all of the data sets in the target pane. |
### Table 6-2 Two-Pane Tools (continued)

<table>
<thead>
<tr>
<th>Icon</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
</table>
|      | Subtract Data   | Subtracts the background from a mass spectrum. Similar to the Add Data icon except that the source data is subtracted from the target data.  
**Tip!** If the target graph contains more than one overlaid trace, then by default, the source data is subtracted from the active target data only. Hold the Ctrl key to add the source to all of the data sets in the target.  
**Tip!** Normally any data points for which the intensity in the source is greater than in the target are not kept. That is, negative Y-values are discarded. Hold the Shift key to keep the points with negative intensity. |
| &    | Overlay Data    | Overlays the active data in the source graph on the target graph. After the operation is completed, the target graph contains a new series with a copy of the target data.  
**Tip!** If the source graph contains more than one overlaid trace, then by default, only a copy of its active data is moved to the target graph. Hold the Ctrl key to overlay a copy of all of the data sets in the source graph on the target graph. |

### Move Panes or Windows

**Prerequisite Procedures**

- Open Samples.

- Click Window and then use the features in the Window menu.
Figure 6-13 Window Menu: Options

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Opens a window showing information for the selected region in the active graph. For example, the X-range of the selection, the intensity range of the selected points, and so on. If this window is already visible, then selecting the menu item closes it. Refer to Show the Graph Selection Information.</td>
</tr>
<tr>
<td>2</td>
<td>Changes the layout of the information in the window from row format to column format.</td>
</tr>
<tr>
<td>3</td>
<td>Removes the currently active pane from its window and places it by itself in a new window.</td>
</tr>
<tr>
<td>4</td>
<td>Arranges any open windows that have not been minimized so that they are all beside one another in one row.</td>
</tr>
<tr>
<td>5</td>
<td>Arranges any open windows that have not been minimized so that they are all above or below one another in one column.</td>
</tr>
</tbody>
</table>

Perform a Gaussian Smooth

**Prerequisite Procedures**

- Open Samples.

Applies a Gaussian smoothing algorithm. This is a filter of a specified width where the weighting factors follow a Gaussian, or normal, function.

1. Click **Process > Gaussian Smooth**.
Operating Instructions — Processing

Figure 6-14 Gaussian Smooth Dialog

2. Type a value in the **Smoothing width** field.
   This is actually the width of the Gaussian function at half of its maximum height. The total width is larger because the calculation is carried out in the wings of the Gaussian. Fractional values are allowed in which case the half width of the Gaussian is less than one point.

3. If there are multiple traces in the active graph, then select **Process all overlays (otherwise active data only)** to apply the operation to all of the traces.
   If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

4. Click **OK**.

**Threshold Data**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>- <strong>Open Samples.</strong></td>
</tr>
</tbody>
</table>

Removes any data points that have an intensity below the current threshold setting. Sets the threshold by dragging the blue arrow that is shown in the Y-axes of graphs.

1. Click **Process > Threshold Data.**
   If the active graph contains overlaid series from different samples, then the Process All Overlays? dialog opens.
2. If the Process All Overlays? dialog opens, then follow these steps:
   a. Do one of the following:
      • Select **All Overlaid** to generate overlaid TICs for all of the available samples.
      • Select **Active Only** to generate TICs only from the currently active sample.
   
   b. Click **OK**.

   If the **Only show this dialog again if the shift key is down** check box is selected, then the
   selected action is always used unless the user holds the **Shift** key to change the option.

### Subset Data Using Graph Selection

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• <strong>Open Samples.</strong></td>
</tr>
</tbody>
</table>

This feature is only available when a graph with exactly one selected region is active. Removes
data points lying outside of the selected region. Use this feature to focus data processing on a
subset of the entire data.

1. Make a selection in the graph.

2. Click **Process > Subset Data (using graph selection).**

   If the active graph contains overlaid series from different samples, then the Process All
   Overlays? dialog opens.
Operating Instructions — Processing

Figure 6-16 Process All Overlays? Dialog

3. If the Process All Overlays? dialog opens, then follow these steps:
   a. Do one of the following:
      • Select **All Overlaid** to generate overlaid XICs or TICs for all of the available samples.
      • Select **Active Only** to generate XICs or TICs only from the currently active sample.
   b. Click **OK**.
      
      If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

Baseline Subtract Chromatogram

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

Removes a relatively slowly varying background from a chromatogram.

For each data point in the chromatogram, a window is centered at the corresponding X-value and the points with minimum intensity within the window to the left and right are found. A straight line is joined between these two points and the Y-value is calculated at the center of the window. This is the baseline that is removed from the data at that point.

1. Click **Process > Baseline Subtract Chromatogram**.
Figure 6-17 Baseline Subtract Dialog

2. Type a value, in minutes, in the **Subtraction half window** field.

3. If there are multiple traces in the active graph, then select **Process all overlays (otherwise active data only)** to apply the operation to all of the traces.

   If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

4. Click **OK**.

**Offset Chromatogram**

**Prerequisite Procedures**

- **Open Samples.**

   Used to offset the time values of a chromatogram.

1. Click **Process > Offset Chromatogram**.

Figure 6-18 Offset Dialog
2. Type a value, in minutes, in the Total offset field.

3. If there are multiple traces in the active graph, then select Process all overlays (otherwise active data only) to apply the operation to all of the traces.

   If the Only show this dialog again if the shift key is down check box is selected, then the selected action is always used unless the user holds the Shift key to change the option.

4. Select Use incremental offset (to fan out overlays) to spread the overlays apart in the time direction.

5. Click OK.

**Centroid a Spectrum**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

Creates a centroid of a mass spectrum, that is, replaces a profile spectrum with mass and intensity points for the detected peaks only.

1. Click Process > Centroid Spectrum.

**Figure 6-19 Centroid Dialog**

2. Select the metric to be used for the centroid process:

   • **Intensity**: For each peak, the centroid Y-value is the intensity of the largest data point comprising the peak.

   • **Height**: This metric is similar to the Intensity metric except that the intensity is subtracted by the baseline intensity when there is a baseline offset.

   • **Area**: For each peak, the centroid Y-value is the total area of the peak. This is a true integral because the reported value depends on both the intensity profile and the width of the peak.
• **Intensity sum above 50%**: For each peak, the Y-value is the sum of the portion of the intensities comprising the peak which are above 50% of the peak apex intensity. This value is useful because it does not depend only on the intensity of a single data point, as the Intensity and Height metrics do, and it is not influenced by the edges of the peak which might be noisy or which might have interference.

3. If there are multiple traces in the active graph, then select **Process all overlays (otherwise active data only)** to apply the operation to all of the traces.

If the **Only show this dialog again if the shift key is down** check box is selected, then the selected action is always used unless the user holds the **Shift** key to change the option.

4. Click **OK**.

**Export Data as Text**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

Currently active spectrum or chromatogram is saved to a tab-delimited text file.

1. Click **File > Export > Data as Text**.

If spectral data is exported, then the Add Zero Intensity Points for Export dialog opens.

**Figure 6-20 Add Zero Intensity Points for Export Dialog**

2. If the Add Zero Intensity Points for Export dialog is open, then do one of the following:
   • Click **No, leave data as-is** to exclude points with zero intensity from the exported file.
   • Click **Yes, add points with zero intensity** to include points with zero intensity in the exported file.

Then click **OK**.

3. Type a file name for the exported file.
Operating Instructions — Processing

4. Click **Save**.

**Export the Peak List as Text**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

The user can save the peak list for the currently active spectrum or chromatogram to a tab-delimited text file. This file contains information such as the centroid X-value (mass or time), peak area, height, and so on.

1. Click **File > Export > Peak List as Text**.
2. Type a file name for the exported file.
3. Click **Save**.

**Print Data**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open Samples.</td>
</tr>
</tbody>
</table>

1. Click **File > Print** and then select the required option.
   - The Print dialog opens.
2. Select a printer, and then click **Print**.

**Reset Options**

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open the Explorer workspace.</td>
</tr>
</tbody>
</table>

The user can reset all of the options in the Explorer workspace to the default values. This includes the options described in the previous section, as well as processing options. Resetting the options only affects the currently logged-in Windows user, not other users of the same computer.

1. Click **Edit > Reset Options**.
   - A confirmation dialog is shown.
2. Click **OK**.
Set Options

**Prerequisite Procedures**

- Open the Explorer workspace.

Use the features on each tab as required.

1. Click **Edit > Options**.

**Figure 6-21 Options Dialog: Graph Appearance Tab**

2. Set the options on each tab, as applicable. For descriptions of the options, refer to the Help System.

3. Click **OK**.

**Analytics Workspace**

Access to features in this workspace is controlled by the role assigned to the user. Refer to the *Laboratory Director Guide*. 
**Operating Instructions — Processing**

**Note:** The controlled ways to output data from the Analytics workspace are: exporting Results Tables, transferring data to a LIMS, and reporting. The other sources of output data, such as copying and pasting from Results Tables, are not controlled. Do not use uncontrolled output methods for regulated purposes.

The grouping of numbers is not supported in the Analytics workspace. Do not group numbers in text boxes, for example, in the integration parameters, or grid such as a Results Table.

Processing methods include the criteria used to quantitate the peaks selected for integration.

Reviewers should review the data according to the criteria of peak integration and data acceptance in the laboratory standard operating procedures (SOPs).

**Define the Project Default Settings**

This option sets the default peak-finding parameters that are used when creating a processing method. If there are more than a few components, then set the default values based on the chromatography so that they do not need to be adjusted individually for every component. However, no one set of parameters is likely to be ideal for all of the components, so it might be necessary to adjust some of the parameters individually for some of the components.

Only a user who has been assigned to the Administrator or Method Developer role can perform this task.

1. In the Analytics workspace, click **Projects > Project default settings**.

   **Note:** Make sure that the correct project name is selected in the status panel.

   The Project Default Settings dialog opens.

2. Select an algorithm from the **Integration Algorithm** list on the **Quantitative Processing** tab.

   For descriptions of the parameters, refer to the Help System.

3. Select a library search algorithm from the **Library Search Algorithm** list on the **Qualitative Processing** tab.

   Refer to the Help System for information about the algorithms.

4. Click **Save**.

5. Click **Close**.

**Set Project Secure Export Settings**

Only a user who has been assigned to the Administrator role can perform this task.

If this option is selected, then data in the text file is encrypted during export. Set a password to enable encryption.
1. In the Analytics workspace, click **Projects > Project secure export settings**.

   **Figure 6-22 Secure Export Settings Dialog**

   ![Secure Export Settings dialog](image)

2. Select the **Encrypt Results Table when exporting for this project** check box.

3. Type a password in the **Password** field.

4. Type the password again in the **Confirm Password** field.

5. Click **OK**.

### Enable Project Modified Peak Warning

By default, this option is not selected. When it is selected, if a user changes a chromatogram in a Results Table and then saves the changes, a warning message indicates that a change has been made. The user can choose to continue saving or return to the Results Table.

- In the Analytics workspace, click **Projects > Enable project modified peak warning**.

### Create a Processing Method

**Tip!** To edit an existing processing method, click **Process Method > Open**.

1. Open the Analytics workspace.

2. Click **Process Method > New**.

   **Tip!** To edit the processing method for the current Results Table, click **Process Method > Edit embedded method** and then use the following steps.
3. On the Workflow page select at least one workflow and the reference samples. For descriptions of the fields on this page, refer to the Help System.

4. Select the Components page and then define the component names, masses, internal standards, groups, and so on. For descriptions of the fields on this page, refer to the Help System.

**Tip!** If a group is defined in the Components table, then the user can choose to sum the ions in the group, even if the precursor ion and the experimental index are different for the transitions. The summed ions are not shown in the table but are shown on the Integration page and in the Results Table as `group name>_Sum`. This feature is useful for the quantitation of proteins and peptides.

**Tip!** To import components or components and integration parameters from a text file, use the appropriate command on the **Import** menu.

**Note**: Integration parameters cannot be imported from processing methods that use the AutoPeak integration algorithm.

**Note**: Integration parameters can be imported from Analyst® Software quantitation methods. Analyst® Software parameters are mapped to the corresponding SCIEX OS parameters, and the project default settings are used for any parameters that cannot be mapped.

**Note**: Integration parameters can be imported from MultiQuant™ Software quantitation methods that do not use the SignalFinder™ integration algorithm. For MQ4 methods, the **S/N Integration Threshold** is changed from 0, the default in the MultiQuant™ Software, to the project default. The parameters for the MultiQuant™ Software are mapped to the corresponding parameters for SCIEX OS.

5. Select the Integration page and then select the integration parameters for each component. For descriptions of the fields on this page, refer to the Help System.

**Tip!** To define the rules for automatic outlier removal, click **Options > Remove Outliers Automatically**. Refer to the Help System.

6. Select the Library Search (workflow-dependent) page and then define the library search parameters. For descriptions of the fields on this page, refer to the Help System.

7. Select the Calculated Columns page and then define any custom formulas to be used in custom calculated columns. For descriptions of the fields on this page, refer to the Help System.

8. Select the Flagging Rules page and then select the rules to be used to flag results in the Results Table. For descriptions of the fields on this page, refer to the Help System.
Optionally, create custom flagging rules, or customize the following values for the predefined rules:

- Acceptance criteria for the following:
  - Accuracy of standards and quality controls
  - Calculated concentration range for unknown samples
  - Peak integration
- Traffic light settings for mass accuracy, retention time difference, isotope match, library score, and formula finder score
- Traffic light settings for ion ratio acceptance
  Ion ratio is the peak response ratio, that is, the area or height of the qualifier and quantifier.

**Tip!** To import flagging rules from a text file, click **Import**.

9. Select the Formula Finder page and then select the formula finder settings. For descriptions of the fields on this page, refer to the Help System.

10. (If the Non-targeted workflow is selected) Select the Non-targeted Peaks page and then define the Non-targeted search parameters. For descriptions of the fields on this page, refer to the Help System.

11. Click **Save**.

**Tip!** When a Non-targeted method is created, the current project default parameters are used for peak integration, and those parameters are saved in the processing method file. If the processing method contains the targeted analytes, then the customized integration parameters for the targeted components will not affect the Non-targeted peak integration. If the user changes the project default parameter later, then the changed parameter will not impact the existing Non-targeted method, which still contains the parameters at the time the method was created. Only the newly created non-targeted method uses the changed parameters.

**Process Data**

1. Open the Analytics workspace.
2. Click **Results > New**.

3. On the Process New Results dialog, use the arrows (lefthand and righthand) to select samples to be processed.

4. Select a processing method in one of the following ways:
   - Click **Browse** and then select a processing method and click **Open**.
• Click **New** and then create the new processing method. Refer to [Create a Processing Method](#).

5. (Optional) Click **Edit** to edit the processing method. Refer to [Create a Processing Method](#).

6. Select a comparison sample for non-targeted workflows.

7. Click **Process**.

**Note:** In Non-targeted analysis, automatic grouping by adduct is performed. The grouping algorithm assigns adduct modifiers for compounds with the same retention time if the mass difference between them is associated with a common adduct. This feature helps prevent the investigation of duplicate compounds with different charge adducts.

8. To show or hide sample types, click the filter icon (✓) on the **Sample Type** column and then select or clear the required check boxes.

9. To set the acceptance filters, click the filter icon (✓) on any of the acceptance columns, select **Filter by Flag**, and then select **Pass** or **Fail**.

**Note:** The Acceptance columns include **Accuracy**, **Accuracy Acceptance**, **Asymmetry Factor**, **Calculated Concentration**, **Concentration Acceptance**, **Integration Acceptance**, **Quality Retention Time Delta (min)**, **Retention Time Error (%)**, and **Total Width**.

10. To select qualitative confidence filters, click the **Confidence** traffic light and then select or clear the required check boxes.

**Note:** After the Results Table is generated using the AutoPeak algorithm, if the user changes the XIC width and the expected RT, then the data will be reprocessed using the previous algorithm model unless the user updates the model using the new XIC width and expected RT values.

11. To filter based on individual values for a Results Table column, click the filter icon (✓) on the column header and then select the check boxes for the values to be shown in the Results Table.

**Tip!** To apply additional custom filters, select **Text Filters**.

**Tip!** To reapply the filter after a change to the Results Table, such as a change to the area count, click **Reapply Filter** (✓).

12. Save the Results file in one of the following ways:

• Click **Results > Save**.
Operating Instructions — Processing

- To prevent changes to the Results Table, click **Results > Lock results file and save**.

**Add Samples**

**Prerequisites**

- In the Analytics workspace, a Results Table is open.

This option adds additional samples to a currently active Results Table.

1. Click **More > Add samples**.
2. In the Select Samples dialog, select the required samples.
   - The Available pane shows the subfolders, wiff2 files, and samples available in the **Data** folder for the current project.
   - Expand individual folders to see any subfolders or wiff2 files. If the wiff2 file is expanded, then it opens to show the available samples.
   - Use the arrows to add (➡️) or remove (⬅️) samples.
   - Select samples in the following ways:
     - Double-click an individual sample.
     - Select a sample or data file and then click ➡️.  
     - Drag a sample or data file from the left pane to the right pane. Press **Shift** or **Ctrl** to select multiple files or samples before moving them.
3. Click **OK**.

A progress bar is shown while the new samples are integrated and added to the existing table.

**Select Columns for the Results Table**

**Prerequisites**

- In the Analytics workspace, a Results Table is open.

Select the numeric format and the columns to be shown in the Results Table. The column settings can be applied to all of the Results Tables in the project.

**Note:** Some critical columns, such as **Sample Name, Sample ID, Barcode**, and so on, should not be hidden when users customize the Results Table column settings.
Tip! If column names are truncated, then move the cursor over the field to show the column name in a tooltip.

1. Click More > Table display settings.

The Results Table Display Settings dialog opens. For a description of the columns in the Results Table, refer to Results Table Columns.

**Figure 6-23 Results Table Display Settings Dialog**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Click to select a column settings file previously saved using the Export button. The dialog fields are updated to use the information from the selected file.</td>
</tr>
<tr>
<td>2</td>
<td>Click to save the current dialog settings to a file. Use the Import button to import and use these settings. This option lets the user switch between different column layouts.</td>
</tr>
<tr>
<td>Item</td>
<td>Description</td>
</tr>
<tr>
<td>------</td>
<td>-------------</td>
</tr>
</tbody>
</table>
| 3    | The name of the columns, shown in alphabetical order.  
      | **Note:** This list also includes any calculated columns defined in the processing method that was used to create the Results Table. |
| 4    | A checkmark indicates that the column is visible. |
| 5    | For numerical fields, use the format 0.00 for non-scientific notations and use the format 0.00e0 for scientific notations. Change the decimal points to indicate the precision of the numbers that are shown. Only a period "." can be used as a decimal separator.  
      | **Note:** Grouping of numbers is not supported. |
| 6    | The selected **LIS Supported** rows are predefined by the LIMS and the column selections cannot be changed. |
| 7    | Click to use the column settings for future Results Tables. |
| 8    | Click to apply the changes and then close the dialog. |
| 9    | Click to abandon the changes and then close the dialog. |
| 10   | Select a category of Results Table columns. Users can filter the columns shown in the Results Table based on the selection. Selecting a category helps the user to easily find a column in the Results Table. |

2. Select or clear the check box in the **Visible** column, as required.

   **Note:** In addition to the columns described in **Results Table Columns**, the Results Table can contain custom calculated and text columns. Calculated columns are identified with an asterisk.

3. (Optional) In the **Number Format** column, change the format to integer or scientific notation.
4. (Optional) In the **Number Format** column, change the number of decimal points to be shown.
5. To apply the column settings to all of the Results Tables in the project, select the **Save as project default settings** check box.
6. Click **OK**.

   The new settings are applied to the Results Table. The settings are also saved and applied when a new Results Table is created or a previously saved Results Table is opened again.
Operating Instructions — Processing

Tip! Use the header row of the Results Table to adjust the column widths and column order. Drag the header border to change the width. Drag the column header to another location in the Results Table to change the column order. Click the filter icon (⌵) on a column header to apply a filter to the column. When the Export button is used to export a Results Table, the column width, order, and filter settings are saved in the exported file.

Create a Report

<table>
<thead>
<tr>
<th>Prerequisites</th>
</tr>
</thead>
<tbody>
<tr>
<td>• In the Analytics workspace, a Results Table is open.</td>
</tr>
</tbody>
</table>

Note: The reports do not support calculated columns.

Tip! To select the analytes to be included in a report, use the Reportable column in the Results Table. Refer to Results Table Columns.

1. Click Reporting > Create Report and Save Results Table. The Create Report dialog opens.
2. Select a template from the Template name list.
3. Select a report format.
4. To change the file name and location, click Browse, navigate to a different location, type a File name, and then click Save.

Note: By default, reports are saved in ProgramData\SCIEX\Analytics\Reporter\Reports.

5. Click the Create an individual report for each sample check box, if required.
6. (Optional) Select a different logo for the report:
   a. Click Replace Logo.
   b. Use the options in the Replace Logo dialog to modify the logo as required.
   c. Click Save.
   d. Click Cancel.
7. Click View Pages to view the report layout.
8. Click Create.
**Tip!** To report the selected results using a template such as Per Sample Quant, Per Sample Qual, Per Sample Visible Rows Using Visible Analytes, or Positive Hits Qual, use filters or hide the unwanted rows in the Results Table.

**Tip!** Click the example in the **Template View** in the Create Report dialog to view the report template layout. To view a specific template, the user must have a jpg file with the same name as the template in addition to the suffix [Snapshot_X], where X is the snapshot number in the sequence. Do not use spaces between the file name and the suffix. For example, All Peaks Qual.docx template would be named: All Peaks Qual[Snapshot_1].jpg All Peaks Qual[Snapshot_2].JPG All Peaks Qual[Snapshot_3].jpg

---

**Export and Save a Results Table**

**Prerequisites**

- In the Analytics workspace, a Results Table is open.

---

**Tip!** To select the analytes to be exported, use the **Reportable** column in the Results Table. Refer to **Results Table Columns**.

1. **Click Reporting > Export results > Export and save Results Table.**
   The Export dialog opens.
2. **Select the Format, Columns, and Rows options, as required.**
3. **Click OK.**

---

**Export Results Table – Metric**

**Prerequisites**

- In the Analytics workspace, a Results Table is open.

---

**Note:** The manufacturer assumes no responsibility or contingent liability, including indirect or consequential damages, after data has been exported from the Analytics workspace.

Exporting Results Tables is one of the controlled methods for data output in the Analytics workspace. This feature is used to create a tab-delimited text file containing the information from the active Results Table. Information is exported for all samples and either all components or just the visible components for the one selected metric or field.

1. **Click Reporting > Export results > Results Table - Metric.**
Operating Instructions — Processing

The Export Metric dialog opens.

2. Select the column to export in the Metric field, and then set the options. Refer to the Help System.

3. Click OK.

Transfer to a LIMS

Prerequisite Procedures

- Configure the LIMS in the Configuration workspace. Refer to Select Laboratory Information Management System (LIMS) Settings.
- Open a locked Results Table.

**Tip!** To select the analytes to be exported, use the Reportable column in the Results Table. Refer to Results Table Columns.

1. Click Reporting > Transfer Results to LIMS.

   The LIMS Transfer dialog opens.

2. Select a template from the Template list.

3. Click Transfer.

Work With Results Tables

Results Tables summarize the calculated concentration of an analyte, as well as the qualitative analysis results such as library hits, formula finder results, and so on, in each unknown sample based on the calibration curve. Results Tables also include the calibration curves, as well as statistics for the results. The user can customize the Results Tables and view the Results Tables in different layouts.

**Note:** Results Table columns with an asterisk (*) are custom text or calculated columns.

The data from a Results Tables can be exported to a txt file for use in other applications, such as Microsoft Excel. The user can export all of the data in the Results Table or just the data in the visible columns.

**Tip!** If multiple sessions of Results Tables have been tiled either vertically or horizontally, then click Views > Reset layout to return the Results Tables to their original layout.

Use the right-click menu to edit the Results Table rows. To show this menu, click the right mouse button anywhere in the Results Table.
Figure 6-24 Right-Click Menu

Table 6-3 Right-Click Menu Commands

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy</td>
<td>Use this option to copy the current data to the clipboard.</td>
</tr>
<tr>
<td>Paste</td>
<td>Use this option to paste data from the clipboard in the current view.</td>
</tr>
<tr>
<td>Copy Entire Table</td>
<td>Use this option to copy the entire table to the clipboard.</td>
</tr>
<tr>
<td>Fill Down</td>
<td>(Components) Use this option to replicate the information in the first</td>
</tr>
<tr>
<td></td>
<td>selected row to all of the subsequent selected rows.</td>
</tr>
<tr>
<td>Select All Rows</td>
<td>Use this option to select all of the rows in the currently active Results</td>
</tr>
<tr>
<td></td>
<td>Table. This is useful if the user subsequently wants to apply a command,</td>
</tr>
<tr>
<td></td>
<td>such as <strong>Copy</strong>, that operates on the selected rows.</td>
</tr>
</tbody>
</table>
Table 6-3 Right-Click Menu Commands (continued)

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Apply Current Analyte’s Actual Concentrations to All</td>
<td>(Analytes) If there is more than one analyte and all of the analytes are present in these samples at the same concentration, then use this option to provide a shortcut for setting the actual concentration field for all of the analytes for the standard samples. To use this feature:</td>
</tr>
<tr>
<td></td>
<td>1. Use the <strong>Components and Groups List</strong> to show only one specific analyte in the table. Refer to <strong>Components and Groups List</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. (Optional) Filter the <strong>Sample Type</strong> column to view only standard samples.</td>
</tr>
<tr>
<td></td>
<td>3. Specify the actual concentration for the analyte, either by typing in the cells or by selecting the column and pasting text in it.</td>
</tr>
<tr>
<td></td>
<td>4. Select <strong>Apply Current Analyte’s Actual Concentrations to All</strong>.</td>
</tr>
<tr>
<td></td>
<td>Return to viewing all of the components and sample types, as required.</td>
</tr>
</tbody>
</table>

| Apply Current IS’s Actual Concentrations to All                       | (Internal standards) If there is more than one internal standard and all of the internal standards are present in these samples at the same concentration, then use this option to provide a shortcut for setting the actual concentration field for all of the internal standards for the standard samples. To use this feature: |
|                                                                      | 1. Use the **Components and Groups List** to show only one specific internal standard in the table. Refer to **Components and Groups List**. |
|                                                                      | 2. (Optional) Filter the **Sample Type** column to view only standard samples.                |
|                                                                      | 3. Specify the actual concentration for the internal standard, either by typing in the cells or by selecting the column and pasting text in it. |
|                                                                      | 4. Select **Apply Current IS’s Actual Concentrations to All**.                               |
|                                                                      | Return to viewing all of the components and sample types, as required.                       |

**Results Table Filters**

Use the fields at the top of the Results Table to view and filter content.
**Figure 6-25 Filtering Controls**

![Filtering Controls](image)

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>$x$ of $y$ rows</td>
<td>Shows the number of visible rows ($x$) out of the total number of rows ($y$).</td>
</tr>
<tr>
<td>Filters</td>
<td>Shows the number of columns to which filters are applied.</td>
</tr>
<tr>
<td>Qualify for Rules Filters</td>
<td>Toggles the view of the Results Table between the rows that match the acceptance criteria filters or confidence traffic filters and those that do not. Acceptance criteria and confidence traffic lights are applied in the processing method.</td>
</tr>
<tr>
<td>Reapply Filter</td>
<td>Reapplies the filter after a change to the Results Table, such as a change to the area count.</td>
</tr>
<tr>
<td>Clear</td>
<td>Clears all filters.</td>
</tr>
</tbody>
</table>

**Table 6-4 Results Table Filters**

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Accuracy</td>
<td>Shows the accuracy of standards and quality control (QC) samples. For other sample types, this value is set to N/A. For standards of known concentration, the accuracy of standards and QC samples is defined as $100% \times \frac{\text{Calculated Concentration}}{\text{Actual Concentration}}$.</td>
</tr>
<tr>
<td>Accuracy Acceptance</td>
<td>Shows the acceptance status of the accuracy.</td>
</tr>
<tr>
<td>Acq. Method Name</td>
<td>Shows the name of the acquisition method used to acquire the sample.</td>
</tr>
<tr>
<td>Acquisition Date &amp; Time</td>
<td>Shows the date and time at which the sample was acquired.</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
</tr>
<tr>
<td>--------------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Actual Concentration</td>
<td>For standards and QC samples, shows the expected known concentration.</td>
</tr>
<tr>
<td>Adduct/Charge</td>
<td>Shows the adduct or charge state of the compound. In the targeted workflow, this value is set by the user. In the non-targeted workflow, this value is automatically set by the software if grouping by adduct is enabled.</td>
</tr>
<tr>
<td>Area</td>
<td>Shows the detected peak area. If no peak was detected, then this value is set to N/A.</td>
</tr>
<tr>
<td>Area / Height</td>
<td>Shows the detected peak area divided by the height. If a peak was not detected, then this value is set to N/A.</td>
</tr>
<tr>
<td>Area Ratio</td>
<td>For analytes that use an internal standard, shows the ratio of the analyte Area to the IS Area. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
</tr>
<tr>
<td>Area Ratio of Comparison</td>
<td>Shows the area ratio of the sample/control sample. Applicable to qualitative workflows only.</td>
</tr>
<tr>
<td></td>
<td>• If no peak is found in the control, then the value is N/A.</td>
</tr>
<tr>
<td></td>
<td>• If no peak is found in the sample, then the value is 0.</td>
</tr>
<tr>
<td></td>
<td>• If every peak in the sample is below the Area Ratio Threshold, then the value is N/A.</td>
</tr>
<tr>
<td></td>
<td>• If a comparison sample is not used, then the value is No control sample.</td>
</tr>
<tr>
<td></td>
<td>• For the control sample, the area ratio for found peaks is always 1.</td>
</tr>
<tr>
<td>Asymmetry Factor</td>
<td>Shows the distance from the center line of the peak to the back slope, divided by the distance from the center line of the peak to the front slope, with all of the measurements made at 10% of the maximum peak height.</td>
</tr>
<tr>
<td>AutoPeak Asymmetry</td>
<td>Shows the ratio of the asymmetry of the integrated peak to the symmetry expected based on the model. A ratio of 1 indicates a good fit. If the value is not 1, then the ion source might be saturated, or the integration might not be correct.</td>
</tr>
</tbody>
</table>

**Note:** Applicable only to processing methods that use the AutoPeak integration algorithm.
<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
</table>
| AutoPeak Candidate Model Quality | Shows the suitability of the peak for use in the creation of a peak model. If the value is significantly greater than 1, then the sample used to create the quantitation method is unsuitable. Use a peak with a larger response to create the model, and then apply that peak to all samples.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm. | N             |
| AutoPeak Group Confidence  | Shows the probability that the group of real peaks is integrated and that the integration does not include a false positive noise peak.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm. | N             |
| AutoPeak Integration Quality | Shows the quality of the data. The quality is represented as a value from 0 to 1. If the quality is less than 0.6, then investigate the integration further.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm. | N             |
| AutoPeak Model Source      | Shows the names of the samples and components that were used for peak modeling. If the component used for modeling is not the same as the component that was integrated, then review the model to determine whether it is appropriate.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm. | N             |
| AutoPeak Num Peaks         | Shows the number of adjacent convoluted peaks that were detected by the algorithm.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm. | N             |
## Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
</table>
| **AutoPeak Peak Width Confidence** | Shows the level of confidence in the peak width. A value of 1 indicates that the actual peak width and the expected peak width are equal. A value greater than 1 indicates that the actual peak width is greater than the expected peak width. A value less than 1 indicates that the actual peak width is less than the expected peak width, or that the peak is broader because of a change in chromatographic conditions.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm.                                                                 | N             |
| **AutoPeak Saturated** | If the **Saturation correction** option was used and the corresponding peak was saturated, so that the fitted model extends above the peak, then this field shows **Yes**. Otherwise, the column is blank. If the accuracy and %CVs for samples at higher concentrations are not within acceptable ranges, then adjust the **Saturation correction**.  
  **Note:** Applicable only to processing methods that use the AutoPeak integration algorithm.                                                                 | N             |
| **Barcode**            | Shows the unique ID for a sample. The unique ID is initialized from the value originally specified in the batch used to acquire the data.  
  The **Barcode** can contain up to 20 characters. The **Barcode** cannot contain any of these invalid characters: `\ / * ? " < > |` or characters 0 to 31 from the ASCII table.                                                                 | Y             |
<p>| <strong>Baseline Delta/Height</strong> | Shows the absolute value of the difference between the height of the baseline, at the start of the peak and the end of the peak, and the actual peak height. Values greater than 0.1 indicate that the baseline might not have been integrated correctly and that the peak should be reviewed. | N             |
| <strong>Calculated Concentration</strong> | For standards of known concentration, shows the value of the back-calculated concentration from the calibration curve. Regression equations describe how the regression is performed for the various regression types and weighting.                                                                 | Y             |
| <strong>Combined Score</strong>     | (Optional) Shows a single number score that can be used for relative comparison purposes. Applicable to qualitative workflows only.                                                                                                                                  | N             |
| <strong>Comparison</strong>         | (Read-only) Shows the components in the comparison sample.                                                                                                                                                                                                 | N             |</p>
<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td>Component Comment</td>
<td>Shows an arbitrary comment for the analyte or internal standard that applies to all of the samples.</td>
<td>N</td>
</tr>
<tr>
<td>Component Group Name</td>
<td>Shows any group name associated with the analyte or internal standard.</td>
<td>N</td>
</tr>
<tr>
<td>Component Index</td>
<td>Shows the index of the analyte or internal standard in the original processing method.</td>
<td>Y</td>
</tr>
<tr>
<td>Component Name</td>
<td>Shows the name of the analyte or internal standard. This column is always visible in the Results Table. In the Column Settings dialog, the check box is not available. The Component Name can contain up to 50 characters.</td>
<td>Y</td>
</tr>
<tr>
<td>Component Type</td>
<td>Shows the analyte type: Quantifier, Qualifier, or Internal Standard.</td>
<td>N</td>
</tr>
<tr>
<td>Conc. Units</td>
<td>Shows the concentration units.</td>
<td>Y</td>
</tr>
<tr>
<td>Concentration Acceptance</td>
<td>Shows the acceptance status of the calculated concentration.</td>
<td>N</td>
</tr>
<tr>
<td>Concentration Ratio</td>
<td>For analytes that use an internal standard, shows the ratio of the Actual Concentration to the IS Actual Concentration. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>Dilution Factor</td>
<td>Shows the factor by which the sample has been diluted. This factor is used in the calculation of the calibration curve.</td>
<td>Y</td>
</tr>
<tr>
<td>End Time</td>
<td>Shows the ending retention time of the detected peak, in minutes.</td>
<td>Y</td>
</tr>
<tr>
<td>End Time at 10%</td>
<td>Shows the time, in minutes, along the back side of the peak where the intensity is at 10% of the peak height.</td>
<td>N</td>
</tr>
<tr>
<td>End Time at 5%</td>
<td>Shows the time, in minutes, along the back side of the peak where the intensity is at 5% of the peak height.</td>
<td>N</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>------------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>Expected Ion Ratio</td>
<td>Shows the expected ion ratio for unknown, QC, and standard samples.</td>
<td>Y</td>
</tr>
<tr>
<td>Expected RT</td>
<td>Shows the original expected retention time from the processing method, in minutes.</td>
<td>Y</td>
</tr>
<tr>
<td>Formula</td>
<td>(Optional) Shows a valid chemical formula. If the chemical formula is invalid, then it is not retained by the software. If the chemical formula is valid, then the Mass (Da) and Isotope columns are auto-populated.</td>
<td>Y</td>
</tr>
<tr>
<td>Formula Confidence</td>
<td>Shows the traffic light of the formula finder score. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Formula Finder</td>
<td>Shows the single number score that can be used for relative comparison purposes.</td>
<td>N</td>
</tr>
<tr>
<td>Formula Finder Results</td>
<td>(Optional) Shows the best match of the formula finder results. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Formula Finder Score</td>
<td>(Optional) Shows a single number score that can be used for relative comparison purposes.</td>
<td>Y</td>
</tr>
<tr>
<td>Found at Fragment</td>
<td>(Optional) Shows the best requested Fragment Mass (Da) at which matching spectra were found. Applicable to qualitative workflows only.</td>
<td>Y</td>
</tr>
<tr>
<td>Found at Mass</td>
<td>(Optional) Shows the best requested Extraction Mass (Da) at which the matching spectra were found. Applicable to qualitative workflows only.</td>
<td>Y</td>
</tr>
<tr>
<td>Fragment Mass</td>
<td>(Optional) Shows the fragment mass, as specified in the method. The precursor of the fragment is extracted from the MS/MS in the Extraction Mass (Da) column. When provided, this value must be numeric.</td>
<td>Y</td>
</tr>
<tr>
<td>Fragment Mass Error (ppm)</td>
<td>(Optional) Shows the difference between the Found at Fragment and the Fragment Mass, in ppm.</td>
<td>Y</td>
</tr>
<tr>
<td>Fragment Mass Error (mDa)</td>
<td>(Optional) Shows the difference between the Found at Fragment and the Fragment Mass, in mDa.</td>
<td>Y</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>------------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td><strong>Fragment Mass Error</strong></td>
<td>(Optional) Shows the level of confidence in the fragment mass error.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Confidence</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Height</strong></td>
<td>Shows the detected peak height. If a peak was not detected, then this value is set to <strong>N/A</strong>.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Height Ratio</strong></td>
<td>For analytes that use an internal standard, shows the ratio of the <strong>Height</strong> to the <strong>IS Height</strong>. For internal standards, or for analytes without an internal standard, this value is set to <strong>N/A</strong>.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Index</strong></td>
<td>Shows the index of the row in the original, unsorted order. If the table is sorted based on another column, then it can be returned to the original order by sorting on this column.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Injection Volume</strong></td>
<td>Shows the volume of the sample stored in the method and injected by the autosampler.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Integration Acceptance</strong></td>
<td>Shows the integration outliers.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Integration Type</strong></td>
<td>Shows the type of integration.</td>
<td>Y</td>
</tr>
<tr>
<td></td>
<td>• <strong>Baseline</strong>: A standalone peak that was integrated in the usual way.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• <strong>Valley</strong>: Indicates that there were two adjacent peaks and that the signal did not return to the baseline value between them.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• <strong>N/A</strong>: Indicates that a peak was not detected.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• <strong>Manual</strong>: Indicates that the peak was manually integrated.</td>
<td></td>
</tr>
</tbody>
</table>
### Ion Ratio

**Description:** Shows the ion ratio. Ion ratios are determined when at least two MRM transitions from a single analyte have been collected in a group.

All of the analytes in a group constitute an analyte subgroup. All of the internal standards in a group constitute an IS subgroup. The first component in a subgroup is used as a quantifier ion. The remainder of the components in the subgroup are used as qualifier ions.

\[
\text{Ion Ratio} = \frac{(\text{Peak Area or Height of Qualifier})}{(\text{Peak Area or Height of Quantifier})}
\]

The ion ratio can be calculated for either the peak area or the peak height. If the processing method uses the area for the regression of the first component, that is, the component for which the component index is 1, in the Results Table, then the peak area is used to calculate the ion ratio for the entire Results Table. If the height is used for the regression of the first component, then the peak height is used for the calculation.

- If a component is not a member of a group, then the Ion Ratio value is set to N/A.
- If a peak is not found, then the Ion Ratio value is set to N/A.
- If the ion ratio is applied to all of the components in both of the analyte and IS subgroups, then the qualifier is the quantifier.
- If the integration changes for either of the quantifier or the qualifier peaks, then the ion ratio is calculated again.

**Note:** The user can define flagging rules for the ion ratio in the processing method.

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ion Ratio</td>
<td>Shows the level of confidence in the ion ratio. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>IS</td>
<td>Shows whether the row is an internal standard. A selected check box indicates that the component for the row is an internal standard, not an analyte.</td>
<td>N</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>--------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>IS Actual Concentration</td>
<td>Shows the actual concentration of the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Area</td>
<td>Shows the area for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Area / Height</td>
<td>Shows the ratio of the IS Area to the IS Height for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Baseline Delta / Height</td>
<td>Shows the absolute value of the height difference between the baseline, at the start of the peak and the end of the peak, and the actual peak height for the internal standard. Values greater than 0.1 indicate that the baseline might not have been integrated correctly and that the peak should be reviewed.</td>
<td>N</td>
</tr>
<tr>
<td>IS Comment</td>
<td>Shows an arbitrary comment for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS End Time</td>
<td>Shows the time that the acquisition ends for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Expected RT</td>
<td>Shows the expected retention time for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Height</td>
<td>Shows the height for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Integration Type</td>
<td>Shows the type of integration for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Mass Info</td>
<td>Shows the mass information for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
</tbody>
</table>
## Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td>IS Name</td>
<td>Shows the name of the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Peak Comment</td>
<td>Shows the peak comment for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Region Height</td>
<td>Shows the height for the internal standard region. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Retention Time</td>
<td>Shows the retention time for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Signal / Noise</td>
<td>Shows the signal-to-noise ratio for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Start Time</td>
<td>Shows the start time for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Total Width</td>
<td>Shows the total width for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>IS Width at 50%</td>
<td>Shows the width at 50% for the internal standard associated with the current analyte. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td>Isotope Confidence</td>
<td>Shows the level of confidence in the isotope ratio. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Isotope Ratio Difference</td>
<td>Identifies the difference between the theoretical isotope pattern, based on the formula, and isotope pattern from the acquired spectra. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>LC Method</td>
<td>Shows the name of the LC method used to acquire the data.</td>
<td>N</td>
</tr>
<tr>
<td>Library Confidence</td>
<td>Shows the level of confidence in the Library Hit based on the Library Score of the hit. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>Library Hit</td>
<td>Shows the compound name of the best library match, that is, the compound with the highest purity score and the formula matching the requested formula. The value is can be updated using data from the Peak Review Library Search Results grid. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Library Score</td>
<td>Shows how well the library match fits the found mass. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Mass Error (ppm)</td>
<td>Shows the difference between the found mass and the extraction mass, expressed in parts per million. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Mass Error (mDa)</td>
<td>Show the difference between the found mass and the extraction mass, expressed in milliDaltons. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Mass Error Confidence</td>
<td>Shows the level of confidence in mass error. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Mass Info</td>
<td>Shows the mass information associated with the component.</td>
<td>Y</td>
</tr>
<tr>
<td></td>
<td>- For MRM experiments, this is Q1/Q3 and for profile, or full scan, experiments it is Start - Stop.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- For UV, ADC, or DAD experiments, it is the wavelength (DAD) or channel information (UV/ADC).</td>
<td></td>
</tr>
<tr>
<td></td>
<td>If the fragment mass exists it will be used for XIC extraction. If there is no fragment mass, then the precursor mass should be used for XIC extraction.</td>
<td></td>
</tr>
<tr>
<td>Modified</td>
<td>Shows whether the peak-finding parameters have been modified. A selected check box indicates that the peak-finding parameters in the processing method have been modified, using the Peak Review pane.</td>
<td>Y</td>
</tr>
<tr>
<td>MS Method</td>
<td>Shows the name of the MS method used to acquire the data.</td>
<td>N</td>
</tr>
<tr>
<td>Non-Targeted Peak</td>
<td>Indicates whether the peak was found by the Enhanced Peak Finder. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Operator Name</td>
<td>Shows the name of the instrument operator who acquired the sample.</td>
<td>Y</td>
</tr>
</tbody>
</table>
### Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Original Filename</strong></td>
<td>Shows the name of the file.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Outlier Reasons</strong></td>
<td>When the automatic removal of outliers has been enabled in the quantitation method, shows which criterion was found to be outside of the predetermined limits for the component. The <strong>Outlier Reasons</strong> column is linked to the rules for automatic removal of outliers in the quantitation method. It is a preset column in the Results Table. The reason the outlier is flagged: • Accuracy  • Concentration  • Ion ratio If there is a peak for only one of the quantifier or qualifier, then the ion ratio is flagged for both components. If neither of these components have peaks, then the ion ratio is not flagged for either of the components. • Cannot calculate the expected ion ratio  • A custom flagging rule created by the user has failed</td>
<td>N</td>
</tr>
<tr>
<td><strong>Peak Comment</strong></td>
<td>Shows an arbitrary comment for the row.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Plate Number</strong></td>
<td>Shows the plate number of the autosampler used to acquire the data, as indicated in the Batch Editor.</td>
<td>Y</td>
</tr>
<tr>
<td><strong>Points Across Baseline</strong></td>
<td>Shows the number of scans across the peak.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Points Across Half Height</strong></td>
<td>Shows the number of scans across the peak, at approximately 50% of the height.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Precursor Mass</strong></td>
<td>Shows the processing input parameters taken from the processing method. This column is always visible in the Results Table. In the Column Settings dialog, the check box is not available.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Proc. Method Name</strong></td>
<td>Shows the name of the processing method that created the Results Table.</td>
<td>Y</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>-----------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>Quality</td>
<td>Shows the quality of the integrated peak. The area of the integrated peak and the area of a larger RT window are compared. A value of 0 indicates that the peak is poorly integrated, or that a peak is not present. A value of 1.0 indicates a well-integrated peak that need not be reviewed.</td>
<td>N</td>
</tr>
<tr>
<td>Rack Number</td>
<td>Shows the rack number of the autosampler used to acquire data, as specified in the Batch Editor.</td>
<td>Y</td>
</tr>
<tr>
<td>Region Height</td>
<td>Shows the peak height of the largest peak in the vicinity of the actual detected peak. This is useful in conjunction with the Quality field. Peaks with a low quality that also have a reasonable Region Height must be reviewed. If the Region Height is small, then a significant peak is not present.</td>
<td>N</td>
</tr>
<tr>
<td>Relative RT</td>
<td>For analytes that are using an internal standard, shows the ratio of the Retention Time to the IS Retention Time. For internal standards, or for analytes without an internal standard, this value is set to N/A.</td>
<td>Y</td>
</tr>
<tr>
<td>Reportable</td>
<td>Shows whether the result is included in reports, exports, and LIMS transfers.</td>
<td>Y</td>
</tr>
<tr>
<td>Retention Time</td>
<td>Shows the actual retention time of the detected peak, in minutes.</td>
<td>Y</td>
</tr>
<tr>
<td>Retention Time Delta (min)</td>
<td>Shows the difference between the retention time defined for the mass and the actual retention time.</td>
<td>N</td>
</tr>
<tr>
<td>Retention Time Error (%)</td>
<td>Shows the percent error found between &quot;Found at RT&quot; and &quot;Expected RT&quot;. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>RT Confidence</td>
<td>Shows the confidence in the retention time. Applicable to qualitative workflows only.</td>
<td>N</td>
</tr>
<tr>
<td>Sample Comment</td>
<td>Shows a user-specified comment for the sample.</td>
<td>Y</td>
</tr>
<tr>
<td>Label</td>
<td>Description</td>
<td>LIS Supported</td>
</tr>
<tr>
<td>------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>Sample ID</td>
<td>Shows a user-specified identifier for the sample. The <strong>Sample ID</strong> is specified in the Batch Editor prior to sample submission for acquisition. If the standard addition workflow is enabled in the processing method, then the <strong>Sample ID</strong> is used as a group identifier for each standard addition group. SCIEX OS links each sample with an unknown analyte concentration to samples to which known and varying concentrations of the same analyte have been added. The <strong>Sample ID</strong> can contain up to 252 characters. The <strong>Sample ID</strong> cannot contain any of these invalid characters: \ / : * ? &quot; &lt; &gt;</td>
<td>= or characters 0 to 31 from the ASCII table.</td>
</tr>
<tr>
<td>Sample Index</td>
<td>Shows the index of the current sample.</td>
<td>Y</td>
</tr>
<tr>
<td>Sample Name</td>
<td>Shows a user-specified name for the sample. The <strong>Sample Name</strong> is specified in the Batch Editor prior to sample submission for acquisition. The <strong>Sample Name</strong> must contain from 1 to 252 characters. The <strong>Sample Name</strong> cannot contain any of these invalid characters: \ / : * ? &quot; &lt; &gt;</td>
<td>= or characters 0 to 31 from the ASCII table.</td>
</tr>
<tr>
<td>Sample Type</td>
<td>Shows the type of sample.</td>
<td>Y</td>
</tr>
<tr>
<td>Scanned Barcode</td>
<td>Shows the barcode scanned prior to the injection.</td>
<td>Y</td>
</tr>
<tr>
<td>Signal / Noise</td>
<td>Shows an estimate of the ratio of the peak height for the detected peak to the noise present in the chromatogram. For the AutoPeak integration algorithm, noise is estimated using the calculated relative noise and the baseline at the peak apex position. The MQ4 algorithm uses a similar approach, except that the baseline is estimated using the entire chromatogram.</td>
<td>Y</td>
</tr>
<tr>
<td>Slope of Baseline</td>
<td>Shows the slope of the integrated peak from the baseline: [(\text{intensity at peak stop}) - (\text{intensity at peak start})] \div \text{peak width}                                                                                                                                 [   ]</td>
<td></td>
</tr>
<tr>
<td>Start Time</td>
<td>Shows the starting retention time of the detected peak, in minutes.</td>
<td>Y</td>
</tr>
<tr>
<td>Start Time at 10%</td>
<td>Shows the time, in minutes, along the front side of the peak where the intensity is at 10% of the peak height.</td>
<td>N</td>
</tr>
<tr>
<td>Start Time at 5%</td>
<td>Shows the time, in minutes, along the front side of the peak where the intensity is at 5% of the peak height.</td>
<td>N</td>
</tr>
</tbody>
</table>
### Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Std Addition Accuracy</strong></td>
<td>Shows the accuracy of samples of known concentrations that are quantified by the addition of standards of varying concentration. When the standard addition workflow is enabled in the processing method, the Sample Type for all samples is automatically set to Standard. If the Sample Type is changed to another type, or if the standard addition workflow is not enabled, then this value is set to N/A. For samples of known concentration, such as a quality control sample in a batch, the Std Addition Accuracy is defined as: 100% x (Std Addition Calculated Concentration)/(Std Addition Actual Concentration).</td>
<td>N</td>
</tr>
<tr>
<td><strong>Std Addition Actual Concentration</strong></td>
<td>Shows the user-specified expected known concentration for samples that are quantified by standard addition. For example, a quality control sample in a batch. If the Sample Type is not Standard, then this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Std Addition Calculated Concentration</strong></td>
<td>Shows the value of the back-calculated concentration by extrapolating the standard addition curve to the X-intercept using linear regression and no weighting. For samples that are quantified by standard addition, the Std Addition Calculated Concentration is defined as: Intercept/Slope If the Sample Type is not Standard, if the standard addition workflow is not enabled in the processing method, or if a peak is not found in the unspiked samples of a standard addition group, then this value is set to N/A.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Tailing Factor</strong></td>
<td>Shows the distance from the front slope of the peak to the back slope, divided by twice the distance from the center line of the peak to the front slope, with all of the measurements made at 5% of the maximum peak height.</td>
<td>N</td>
</tr>
<tr>
<td><strong>Total Width</strong></td>
<td>Shows the chromatographic peak width, in minutes, at the baseline.</td>
<td>Y</td>
</tr>
</tbody>
</table>
Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
<th>LIS Supported</th>
</tr>
</thead>
<tbody>
<tr>
<td>Used</td>
<td>Shows whether the result is used.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• For all samples, a selected check box indicates that the result is used in the calculation of reference values and execution of flagging rules.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• For standard samples, a selected check box indicates that the result is used in the construction of the calibration curve, regression, and statistics calculations.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• For QC samples, a selected check box indicates that the result is used for the calculation of the quality control statistics.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• For other sample types, a selected check box indicates that the result is used in calculations.</td>
<td>Y</td>
</tr>
<tr>
<td>Vial Number</td>
<td>Shows the vial number in the autosampler used to acquire data, as originally specified in the batch.</td>
<td>Y</td>
</tr>
<tr>
<td>Width at 10%</td>
<td>Shows the width of the peak, measured at 10% of the peak height.</td>
<td>N</td>
</tr>
<tr>
<td>Width at 5%</td>
<td>Shows the width of the peak, measured at 5% of the peak height.</td>
<td>N</td>
</tr>
<tr>
<td>Width at 50%</td>
<td>Shows the chromatographic peak width, in minutes, of the detected peak measured at half of the apex intensity.</td>
<td>Y</td>
</tr>
<tr>
<td>XIC Width (Da)</td>
<td>Shows the width of the extracted ion chromatogram, in Daltons.</td>
<td>Y</td>
</tr>
<tr>
<td>XIC Width (ppm)</td>
<td>Shows the width of the extracted ion chromatogram, in ppm (parts per million).</td>
<td>Y</td>
</tr>
</tbody>
</table>

Acceptance Filters

Use the Filter by Flag option in the Filter menu for a Results Table column to choose whether to filter the column based on the acceptance criteria. The Results Table can be filtered on acceptance criteria, as follows:

• **Pass**: Shows the rows that match the criteria that were defined in the processing method.

• **Fail**: Shows the rows that do not match the criteria that were defined in the processing method.
Acceptance filters can be selected for any column to which a flagging rule was applied, as well as the following acceptance criteria:

- Accuracy
- Accuracy Acceptance
- Asymmetry Factor
- Calculated Concentration
- Concentration Acceptance
- Integration Acceptance
- Quality
- Retention Time Delta (min)
- Retention Time Error (%)
- Total Width

**Confidence Traffic Lights**

Use the acceptance criteria to define qualifying rows. A qualifying row is a row in which the acceptance criteria match the criteria defined in the processing method.
Operating Instructions — Processing

Figure 6-27 Qualifying Rows

The traffic lights show the confidence status for each row to which a Qualitative Rule or Ion Ratio Acceptance rule is applied. For information on flagging rules, refer to the Help System.

Tip! The Results Table can be filtered using the confidence traffic light filters. Select the **Qualify for Rules Filters** check box to toggle the view of the Results Table between the rows that match the confidence filters and those that do not. Confidence filters include: Pass, Marginal, Fail, and N/A.

Table 6-5 Confidence Traffic Lights

<table>
<thead>
<tr>
<th>Traffic Light Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔</td>
<td>Shows which components meet the confidence levels defined in the processing method.</td>
</tr>
<tr>
<td>▲</td>
<td>Shows which components meet the marginal percent difference level defined in the processing method.</td>
</tr>
<tr>
<td>●</td>
<td>Shows which components meet the unacceptable percent difference level defined in the processing method.</td>
</tr>
<tr>
<td>■</td>
<td>Shows which confidence parameters are not applicable for the component.</td>
</tr>
</tbody>
</table>

Components and Groups List

When a Results Table is open, a list of the current components and groups is shown on the left side of the main window. Use this list to change which components are visible in the results, as
well as in any linked Peak Review or Calibration Curve panes. All of the information is shown as it was defined in the processing method.

**Figure 6-28 Components and Groups**

Click an individual item in the list to show only the components for that item. Use **Shift+click** or **Ctrl+click** to select multiple items, for example, two specific analytes.

---

**Tip!** Change the width of the list by dragging the right edge of the pane to the left or right.

The order of the rows in the Results Table is not affected by filtering. The table is preset to be ordered first by sample and then by component, in the order indicated in the processing method.
Operating Instructions — Processing

Table 6-6 Options

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show IS</td>
<td>Click to show the rows in the Results Table for both the currently selected analyte and the corresponding internal standard. This is equivalent to clicking the analyte and then clicking the internal standard while pressing Ctrl, so that both are selected.</td>
</tr>
<tr>
<td>Find</td>
<td>Click to find the items in the list that match the specified text.</td>
</tr>
</tbody>
</table>

Review Peaks

Prerequisite Procedures

- Open a Results Table.

Use the Peak Review pane to:

- Visually inspect the raw chromatograms so that the quality of the peak-finding process can be determined.

- Correct chromatograms that did not integrate properly either by adjusting the peak-finding parameters or by manually selecting the starting and ending points for integration. After a chromatogram is re-integrated, the Results Table is automatically updated with the new peak area and other parameters.

- Visually inspect the MS and MS/MS spectra for the integrated XIC.

1. Click Displays the peak review (/gif).

2. In the Components and Group list in the left pane, select a component.

3. (Optional) Customize the layout of the Peak Review pane with the View menu. For a description of the View options, refer to the Help System.

4. (Optional) Click Options > Peak review display settings to change the appearance of the Peak Review pane. For example, select the number of chromatograms to be viewed at one time. For descriptions of the options, refer to the Help System.
5. **(Optional) To zoom in on a peak, use one of these methods:**
   - Click **Options > Peak review display settings** and then click **Zooming** to change the zooming parameters of the peaks.
   - Drag the cursor over the region to be zoomed on the X-axis or Y-axis.

6. **(Optional) To expand a peak to fill the entire Peak Review pane, select the peak and then click **Peak magnifier ( ).**

   **Tip!** When an icon in the Peak Review pane is black, the corresponding feature is enabled. To disable it, click the icon again.

7. If a chromatogram contains multiple peaks and an incorrect peak is integrated, then drag across the correct peak to set a new expected retention time. If required, adjust the peak finding and integration parameters.

8. **(Optional) To apply the new parameters to all samples of the sample component or group, use the right-click menu options. For more information, refer to **Work With Peaks in the Peak Review Pane.**
Tip! To view integrated peaks, click Displays the peak review. In the Peak Review pane, select Options > Show navigation controls. Then click the navigation icons. For a description of the icons, refer to the Help System.

Tip! Clear the integration by clicking Set peak to "not found". The user can see the raw data before manually integrating the peak. The integration parameters cannot be edited.

9. Click Enable manual integration mode in the Peak Review pane to use the Manual Integration mode.

10. Drag the cursor from the base of one side of the peak of interest to the other.

The peak is now manually integrated and the integration parameters used previously are unavailable.

Tip! If the peak has just been modified, then the peak can be reverted to the original method by right-clicking and then clicking Revert Peak to Original Method.

Tip! To clear the manual integration and enable the integration parameter fields, clear the Manual Integration check box and then click Enable manual integration mode again.

11. (Optional) To show the current peak in the Explorer workspace, click Open data exploration.

The current zoom level is preserved.
## Work With Peaks in the Peak Review Pane

### Table 6-7 Peak Review Features

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Copy integration parameters</strong></td>
<td>Use this command in conjunction with <strong>Paste Integration Parameters</strong> to copy the peak-finding parameters from one chromatogram to another. This command can be used if the same adjustment to the parameters needs to be made for several chromatograms.</td>
</tr>
<tr>
<td></td>
<td>a. In a graph with an active chromatogram open, right-click and then click <strong>Copy Integration Parameters</strong>.</td>
</tr>
<tr>
<td></td>
<td>b. To apply the change to all of the chromatograms for the component, use the <strong>Update Processing Method for Component</strong> command.</td>
</tr>
<tr>
<td></td>
<td>c. To apply the change to all of the chromatograms for the group, use the <strong>Update Processing Method for Group</strong> command.</td>
</tr>
<tr>
<td><strong>Paste integration parameters</strong></td>
<td>Use this command in conjunction with <strong>Copy Integration Parameters</strong> to copy the peak-finding parameters from one chromatogram to another.</td>
</tr>
<tr>
<td></td>
<td>a. In a graph with an active chromatogram open, right-click and then click <strong>Copy Integration Parameters</strong>.</td>
</tr>
<tr>
<td></td>
<td>b. Right-click in a different chromatogram and then click <strong>Paste Integration Parameters</strong>.</td>
</tr>
<tr>
<td><strong>Update the processing method for a component</strong></td>
<td>After adjusting the peak-finding parameters for a specific chromatogram, use this command to modify the copy of the processing method saved with the Results Table to use those parameters for the component.</td>
</tr>
<tr>
<td></td>
<td>• Adjust the peak-finding parameters, right-click, and then select <strong>Update Processing Method for Component</strong>.</td>
</tr>
<tr>
<td></td>
<td>For the specific component, all samples are automatically integrated to use the new parameters and the Peak Review pane and Results Table are updated. If any peaks have been manually integrated, then the user is asked if the re-integration should apply to all peaks or only to those that were not manually integrated.</td>
</tr>
</tbody>
</table>
Table 6-7 Peak Review Features (continued)

<table>
<thead>
<tr>
<th>To do this...</th>
<th>... do this</th>
</tr>
</thead>
</table>
| Update the processing method for a group          | Similar to the Update Processing Method for Component option, except that the integration applies to all components that belong to the same group as the component for the currently active chromatogram. If the user has assigned the various components to groups, and if the components assigned to any given group are expected to have the same retention time, then this command is useful because it allows the user to reset the parameters, including the expected retention time, for all components in the group at once. This command is not useful if the components for the groups do not have the same retention times.  
  - Adjust the peak-finding parameters, right-click, and then select Update Processing Method for Group. |
| Apply integration parameters to a sample within a group | After adjusting the peak-finding parameters for a specific chromatogram, use this command to apply the parameters to all compounds in a sample that belong to the same group as the compound that was changed.  
  - Adjust the peak-finding parameters for a specific chromatogram, right-click and then select Apply integration parameters to sample within a group. |
| Revert a peak to the original method              | After adjusting the peak-finding parameters for a specific chromatogram, use this command to apply the original parameters from the copy of the processing method saved with the Results Table to the chromatogram.  
  - In a graph with an active chromatogram open, right-click and then select Revert Peak to Original Method. |
| Revert all peaks for a component                  | After adjusting the peak-finding parameters for some chromatograms, use this command to apply the original parameters from the copy of the processing method saved with the Results Table to all chromatograms for the same component as the active chromatogram. If any peaks have been manually integrated, then the user is asked if the re-integration should apply to all peaks or only to those that were not manually integrated.  
  - In a graph with an active chromatogram open, right-click and then select Revert All Peaks for Component. |
Analyze Peaks Using Library Search or Formula Finder Results

Tip! Click Options > Peak review display settings to change the number of rows shown in the pane. Users can also drag the top of the pane up to increase the size of the Peak Review pane.

1. In a Peak Review pane, click View and then click XIC + MS, XIC + MS/MS, or XIC + MS + MS/MS. The search results are shown below the graphs.

Figure 6-30 Library Search Results

2. Click the blue arrow to expand the Library Search Results to show more possible library hits. The chemical structure of selected library hit is also shown in the table.

3. Click the arrow again to collapse the table. The results shown in the collapsed table are also shown in the Results Table.

4. (Optional) Select a row in the table and then click † to update the results in the Results Table to use that specific library hit in the analysis.

5. (Optional) Click ‡ to update the processing method with the information for the selected compound.
Operating Instructions — Processing

6. To add a spectrum to the library database, follow these steps:
   a. Right-click the spectrum and then click **Add spectrum to library**.
      The Add spectrum to library dialog opens.
   b. Update the **Compound Name, Library**, and **Precursor m/z** fields.
   c. Click **OK**.

7. Click the blue arrow to expand the **Formula Finder Results** to show more possible results.

**Figure 6-31 Formula Finder Results**

The chemical structure of the selected formula finder results is also shown in the table if the compound has been updated from ChemSpider.

8. Click the arrow again to collapse the table.
   The results shown in the collapsed table are also shown in the Results Table.

9. Click to update the **Formula Finder Results** column in the Results Table with the selected compound.

10. Click to update the processing method with the information of the selected compound.

**Tip!** Click **Options > Get Chemspider hit count** to show the **ChemSpider Hit Count** column in the table below the graph.
11. Click ![ChemSpider](https://example.com) to open the ChemSpider application. Refer to ChemSpider.

**ChemSpider**

**Note:** The workstation must contain a valid license file to access the ChemSpider database.

**Note:** Information in the following image is for example purposes only.

**Figure 6-32 ChemSpider Session**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Results pane: Shows a list of suggested compounds that match the selected formula. The results are shown in groups of 40 compounds. Use the right arrow to advanced to the next group in the list. Use the left arrow to return to the previous group in the list.</td>
</tr>
<tr>
<td>2</td>
<td>Spectra pane: Shows the acquired spectra (in red) and the matching fragments (in blue). More blue fragments indicate a better match.</td>
</tr>
<tr>
<td>3</td>
<td>Structure pane: Shows the chemical structure of the compound selected in the results pane.</td>
</tr>
</tbody>
</table>
Operating Instructions — Processing

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>4</td>
<td>Fragment table pane, Fragments tab: Shows the total number of matching fragments for the selected compound.</td>
</tr>
<tr>
<td>4</td>
<td>Fragment table pane, Peaks tab: Shows the total number of peaks, the number of matching peaks, and the % of total intensity for the selected compound. The check box in the <strong>Assigned</strong> column is automatically selected for the matching peaks.</td>
</tr>
</tbody>
</table>

Table 6-8 ChemSpider Features

<table>
<thead>
<tr>
<th>When you do this ...</th>
<th>... this occurs</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type information in the field beside the <strong>Filter XIC List</strong> icon.</td>
<td>The results pane is refreshed and contains only the results that match the criteria entered.</td>
</tr>
<tr>
<td>Click through the entries in the results pane</td>
<td>The remaining panes refresh, showing the information associated with the selection.</td>
</tr>
<tr>
<td>Click through the entries on the Fragments tab of the fragment table pane</td>
<td>The remaining panes refresh. In the spectra pane, red arrows appear at the top and bottom of the matching fragment (in blue). In the structure pane, the components of the chemical structure that match the fragment are highlighted (bold).</td>
</tr>
<tr>
<td>Click through the <strong>Assigned</strong> entries on the Peaks tab of the fragment table pane</td>
<td>The remaining panes refresh. In the spectra pane, red arrows appear at the top and bottom of the matching fragment (in blue). In the structure pane, the components of the chemical structure that match the fragment are highlighted (bold).</td>
</tr>
<tr>
<td>Click the down arrow to the right of the <strong>ChemSpider results for</strong> field and select the <strong>ChemSpider web site</strong> option</td>
<td>The ChemSpider Web site (<a href="http://www.chemspider.com">www.chemspider.com</a>) opens in a browser window. Refer to the ChemSpider Help for information on accessing information.</td>
</tr>
<tr>
<td>Click the down arrow to the right of the <strong>ChemSpider results for</strong> field and select the <strong>Refresh</strong> option</td>
<td>All changes are discarded and the session reverts to the original search results.</td>
</tr>
<tr>
<td>Click <strong>Select</strong></td>
<td>The selected information in the ChemSpider session is copied to the Formula Finder Results pane in the software session. The ChemSpider session closes.</td>
</tr>
</tbody>
</table>
Peak Review Pane Tips

- Sort the Results Table on a particular column and review only those chromatograms that sort to the top or bottom of the table.

- The Peak Review pane is always synchronized with its corresponding Results Table and shows the chromatograms for the same peaks, in the same order, as in the table. Any changes, such as sorting rows, filtering sample types, or selecting any components, that are made to the Results Table are automatically reflected in the Peak Review pane.

- Use the scroll bar at the right of the pane to scroll through the available chromatograms. When the Peak Review pane is active, use the up and down arrow keys on the keyboard or the scroll wheel on the mouse to move through the chromatograms.

- Select a row in the Results Table by clicking in the light-blue region to the left of the first column to show the corresponding peak in the Peak Review pane. If the user scrolls to a particular chromatogram in the Peak Review pane, then the Results Table highlights the corresponding row and then brings it in to view.

- The grouping of numbers is not supported in the Analytics workspace. Users should not group numbers in any text box, for example, integration parameters, and grid, for example, Results Tables.

- At any one time, one chromatogram is considered to be active and is indicated by the title in bold. Make a specific chromatogram active by clicking anywhere within it.

---

**CAUTION: Potential Data Loss. Be careful not to drag the cursor within a chromatogram because doing so adjusts the expected retention time and causes the integration to change.**

- If the user drags across a specific peak in a chromatogram, then the *Expected RT* integration parameter is updated with the actual retention time of the peak. The new retention time is then automatically applied and the peak is integrated again, updating the Results Table accordingly.

- If the user is reviewing peaks in Manual Integration mode, then dragging the cursor across the peak manually integrates the selected peak. Holding *Shift* while dragging helps keep the line straight.

- When a chromatogram becomes active, the integration parameters shown at the left of the pane are updated to reflect the newly active chromatogram. If the user adjusts the peak integration parameters and then clicks *Apply*, then the currently active chromatogram is affected.

- Users must inspect the peak shape during peak review to identify potential saturated peaks and to make sure that partial or incorrect integration does not erroneously result in incorrectly reported concentrations.

- Users must inspect the chromatograms during peak review for the presence of excessive noise spikes that might indicate system issues.
Operating Instructions — Processing

- Double-click within the Y-axis to scale the axis to the most intense peak within the entire data set. Zoom in by dragging within the axis to select an intensity range.
- Double-click within the X-axis to return the graph to the home view in which all of the data is visible. Zoom in by dragging within the axis to select a time range.

Samples of extremely high concentrations, well above the upper limit of quantitation, or ULOQ, might result in increasingly broader, saturated peaks with distorted or split shapes. The following figure shows the maximum concentration that can be quantified using linear regression.

**Figure 6-33 Examples of Non-Saturated and Saturated Peaks**

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Shows an acceptable peak that can be used for quantitation.</td>
</tr>
<tr>
<td>2</td>
<td>Shows a peak that is saturated. The concentration of the sample that generated this peak is well above the ULOQ. As the peak becomes saturated, the peak becomes wider and the top of the peak is inverted due to gain suppression. Such a peak should be excluded from quantitation because partial integration could result in incorrectly reported concentrations.</td>
</tr>
<tr>
<td>3</td>
<td>Shows the extreme saturation that results in the LC peak separating into two peaks. Such a peak should be excluded from quantitation because partial integration could result in incorrectly reported concentrations.</td>
</tr>
</tbody>
</table>

**Analyze Data Using Statistics**

**Prerequisite Procedures**

- Open a Results Table.

Use the Statistics pane to view information related to the reproducibility of an analysis. Each row of the table summarizes information, such as the average and standard deviation, for a group of related peaks from the same analyte that would be expected to have the same response.
Review the peak integration, the calibration curve, and the sample statistics using an iterative process. The precision set for the **Actual Concentration** field in the Results Table is used in the statistics table as well.

**Note:** Refer to the laboratory standard operating procedures for information about accepted values for the statistics, including %CV and Accuracy.

- Open a Results Table and then click **Views > Statistics pane.**

**Statistics Pane Columns**

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Row</td>
<td>Shows the row number.</td>
</tr>
<tr>
<td>Component Name</td>
<td>Shows the name of the analyte.</td>
</tr>
<tr>
<td>Sample Name/Actual Concentration</td>
<td>When samples are grouped by actual concentration, shows the concentration. When samples are grouped by sample name, shows the sample name.</td>
</tr>
<tr>
<td>Num. Values</td>
<td>Shows (m) of (n) where (n) is the total number of samples at the actual concentration, or with the same sample name, and (m) is the number of these samples used for the calculations. Samples are not used if the corresponding peak could not be integrated, or if the <strong>Used</strong> field has been manually cleared.</td>
</tr>
<tr>
<td>Mean</td>
<td>Shows the average of the used samples.</td>
</tr>
<tr>
<td>Standard Deviation</td>
<td>Shows the standard deviation of the used samples.</td>
</tr>
<tr>
<td>Percent CV</td>
<td>Shows the co-efficient of variance expressed as a percentage: (100 \times \frac{\text{Standard Deviation}}{\text{Mean}}).</td>
</tr>
<tr>
<td>Accuracy</td>
<td>Shows the mean value divided by the actual concentration expressed as a percentage: (100 \times \frac{\text{Mean}}{\text{Actual Concentration}}). This field is shown only when grouping by actual concentration, not when grouping by sample name.</td>
</tr>
<tr>
<td>Values</td>
<td>Shows the individual values for the samples in additional columns. If the corresponding sample could not be integrated, then <strong>N/A</strong> is shown. If the <strong>Used</strong> field has been manually cleared, then the value is shown with a strikethrough.</td>
</tr>
</tbody>
</table>
### Statistics Pane Tips

- In the **Components and Groups** list, select **All Components** to view the entries for all of the analytes in the Statistics table. Select an individual component to view the entries for that analyte only. If the user selects an individual internal standard from the list, then the Statistics table is empty. Refer to **Components and Groups List**.

- Click one of the **Value** cells for a row that is visible in the Statistics pane to select the corresponding row in the Results Table for the analyte and sample. If the Peak Review pane is visible, then it links to the Results Table and it is updated when the corresponding cell is clicked.

- Sort the statistics by clicking one of the column headers.
Copy the whole Statistics table or just the rows of interest by selecting the rows and then pressing Ctrl+C.

Use the Group by list to specify how the sample, for a given analyte, should be grouped for the calculation of the statistics.

Use the Metric list to specify the metric that is used for calculation of statistics, calculated concentration, area, and so on.

Adjust the column widths to optimize the display. These widths are preserved the next time the Statistics pane is shown.

To change the format and precision for the Statistics table, change them in the Results Table. Refer to Select Columns for the Results Table.

To change the Use Peak option for an individual value, right-click in the cell in the Statistics pane, and select Use Peak. The Use Peak column in the Results Table is updated.

View the Calibration Curve

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open a Results Table.</td>
</tr>
</tbody>
</table>

Use the calibration curve to determine the concentration of a substance in an unknown sample by comparing the unknown sample to a set of standard samples of known concentration. Refer to Calibration Curves.

1. Click Displays the Calibration Curve (fullscreen).
2. To set the regression options, click Regression. Refer to the Help System.

Export Calibration

Use Export Calibration to save a copy of the calibration equation for all of the analytes associated with the active Results Table to an external file (mqcal). This allows the user to apply the calibration from one set of standard samples to other samples that are not part of the same Results Table.

The typical workflow is:

a. Create a Results Table containing only the standard.
b. Use the Peak Review pane to make sure that the integration was successful.
c. In the Calibration Curve pane, click Options > Export calibration (and save results) to save a copy of the calibration.
d. Create a new Results Table containing samples of unknown concentration.
Operating Instructions — Processing

e. In the Calibration Curve pane, click **Options > Assign external calibration** to apply the exported calibration equation to the new Results Table.

   **Note:** Users can also specify the calibration file (mqcal) to apply to the new Results Table.

If changes are made to the original Results Table, with the standard samples, then the Results Table must be exported again to save the updated calibration equation. Previously exported calibrations are not automatically updated.

### Analyze Data Using Metric Plots

<table>
<thead>
<tr>
<th>Prerequisite Procedures</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Open a Results Table.</td>
</tr>
</tbody>
</table>

Use a Metric Plot to plot the values in a Results Table column against either the row number or another column. These plots are a valuable aid for visual data review.

If one column is selected, then the resulting plot shows the values from the column as a function of the row number in the table. If two columns are selected, then the values from the columns are plotted against one another. The first of the two columns to be selected contains the X values and the second contains the Y values.

1. Select one or two columns in the Results Table.

   **Tip!** To select a second column, press **Ctrl** while clicking the column header.

2. Click **More > Create Metric Plot with new settings.**

3. In the Metric Plot, click **Link** and then click **Link to results table columns** or **Link to results table rows** to link the scrolling in the Results Table to the Metric Plot.

   For more information about the **Link** menu, refer to the Help System.

4. To update the Metric Plot, select the rows of interest in the Results Table and then, in the Metric Plot pane, click **Link > Plot selected rows only.**

   **Tip!** To select multiple rows, press **Ctrl** while selecting the rows.

5. (Optional) Customize the Metric Plot options by selecting options from the **Options** menu. For descriptions of the options, refer to the Help System.
Metric Plot Tips

- If users left-click on a data point, then the corresponding row of the Results Table is automatically selected and scrolled in to view. If the Peak Review pane is open, then it also updates to show the corresponding chromatogram. This provides a convenient method of performing peak review for outliers.

- The title region always shows the name of the active trace. If traces for multiple components are overlaid, then toggle the title between showing information for all of the traces or just the active one by clicking the plus sign (+) to the left of the title. Activate a specific trace by clicking the title or the color spot to the left of the corresponding title or by selecting a data point in the Metric Plot.

- The Metric Plot can be used to plot peak areas for internal standard or QC samples to monitor possible deviations or trends.

Edit Report Templates

CAUTION: Potential Data Loss. To prevent users from modifying templates, make sure that the Reporter templates are located in secured, read-only folders that are accessible for writing only by system administrators.

The user is responsible for validating the custom template.

1. Open the docx template.

   Tip! The templates are located in C:\ProgramData\SCIEX\Analytics\Reporter.

When an area is selected, the Reporter template editor opens on the right. The template editor is automatically populated with the tag information.
Operating Instructions — Processing

Figure 6-34 Reporter Template Editor

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Report template showing the current tags.</td>
</tr>
</tbody>
</table>
| 2    | Icons:  
|      | • Add new tag.  
|      | • Add picture tag.  
|      | • Show content area.  
|      | • View document change log. |
| 3    | Tags for: Shows the name of the software providing the tag information. |
| 4    | Field Type: Shows the field types applicable to the software. |
| 5    | Shows a list of available attributes based on the selected field type. For example, tag name and number format. |
| 6    | Save Tag Parameters: Click to save changes. If changes are not saved, then a message is shown prompting the user to save the changes. |

2. Use the procedures in the following table.
Table 6-9 Reporter Functions

<table>
<thead>
<tr>
<th>To do this...</th>
<th>...do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the field type.</td>
<td>Click inside the tag, select a new field type, and then select the attributes.</td>
</tr>
<tr>
<td>Change the attributes of the field type.</td>
<td>Click inside the tab and then change the attributes, as required.</td>
</tr>
<tr>
<td>Add a tag.</td>
<td>Click the Add new tag icon, select the Field Type, and then select the attributes.</td>
</tr>
<tr>
<td>Add a picture.</td>
<td>Click the Add picture tag icon and then select the attributes.</td>
</tr>
<tr>
<td>Show where a tag starts and ends.</td>
<td>Click the Show content area icon.</td>
</tr>
<tr>
<td>Show the document change log.</td>
<td>Click the View document change log icon.</td>
</tr>
<tr>
<td>Copy and paste tags.</td>
<td>Copy the selected tags and then paste them in the new location. Update the field type attributes. The attributes are not copied and must be selected.</td>
</tr>
<tr>
<td>Navigate between the tags.</td>
<td>Use the left and right arrow keys to move between the tags.</td>
</tr>
<tr>
<td>Delete tags.</td>
<td>Do one of the following:</td>
</tr>
<tr>
<td></td>
<td>• If the cursor is to the left of the tag, then press Delete.</td>
</tr>
<tr>
<td></td>
<td>• If the cursor is to the right of the tag, then press Backspace.</td>
</tr>
</tbody>
</table>

3. Click Save Tag Parameters after any changes are made.

Tip! Mandatory information is indicated by a flashing red exclamation sign at the left of the field.

Reporter Templates

It is the responsibility of the user to validate the custom report template.

Some report templates use queries. Users can create queries using Microsoft Excel-based formulae to evaluate, manipulate, and present the data from the Results Table in a report. The Metafield tag in the report template tells the report the name of the query file that it should use. To use queries, the name of the query file must be specified in the MetaField tag in the report template.
**Operating Instructions — Processing**

Queries must also have the extension ".query" to be recognized as a query. The queries must be stored in the Reporter folder where the report templates are stored.

We recommend that the user validate the generated results when a Reporter template is used, especially when queries are used in a template. If any modifications are made to the report template after validation, then the report template should be re-validated. Changes to the report template include any modification to Reporter tags or queries.

**Table 6-10 Reporter Template Descriptions**

<table>
<thead>
<tr>
<th>Template</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>All Peaks Qual</td>
<td>A report showing a section including the File Information, the Sample Information, and Analyte Results Table for each sample, and overlaid chromatograms of all of the analytes and the internal standard. The Analyte Results table is printed as shown in the Results Table. All of the qualitative confidence traffic lights are listed at the beginning of the table.</td>
</tr>
<tr>
<td>Analyte 20 percent</td>
<td>A report showing the File Information for each analyte and an XIC table for each blank, each standard, each QC, and 20% of the unknown samples. Unknown samples are selected by the user-defined criteria in the report query, Analyte20percent.query.</td>
</tr>
<tr>
<td>Analyte Summary</td>
<td>A report showing a section including the File Information, the Sample Information, and a Results Table for each unknown sample. The table is shown as three columns to fit more analytes per page.</td>
</tr>
<tr>
<td>Calibration Curve</td>
<td>A report showing a section including the File Information, the Statistics Table, standards, and a Calibration Curve for analytes, one page per analyte.</td>
</tr>
<tr>
<td>Metric Plot</td>
<td>A report showing a section including the File Information for each analyte and an XIC table for each unknown sample. Prints two pages per analyte for less than eight samples.</td>
</tr>
<tr>
<td>MQ_Analyte Report 1</td>
<td>A report showing a section including the File Information and the Sample Results Table for each analyte, and an XIC table for each sample. Prints two pages per analyte for less than eight samples.</td>
</tr>
<tr>
<td>MQ_Analyte Report 2</td>
<td>A report showing a section including the File Information for each analyte and an XIC table for each unknown sample. Prints two pages per analyte for less than eight samples.</td>
</tr>
<tr>
<td>MQ_Analyte Report 3</td>
<td>A report showing a section including the File Information for each analyte and an XIC table for each unknown sample.</td>
</tr>
<tr>
<td>Template</td>
<td>Description</td>
</tr>
<tr>
<td>----------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>MQ_Analyte Report condensed table</td>
<td>A report showing a section including the File Information, the Sample Information, and a Results Summary Table for each unknown sample. The table is shown as two columns to fit more samples per page.</td>
</tr>
<tr>
<td>MQ_Analyte Report with chromatograms</td>
<td>A report showing a section including the File Information and the Sample Results Table for each analyte, and a small chromatogram for each sample.</td>
</tr>
</tbody>
</table>
| MQ_BlankTemplate                 | If Microsoft Word 2007 is not used, then this template must be converted to the newest file format.  
a. Open the template in Microsoft Word.  
b. Click **File > Info > Convert**.  
c. Save the template.                                                                                                                                                                                                                   |
<p>| MQ_Pep Quant                     |                                                                                                                                                                                                                                                                                                                                               |
| MQ_QC Summary 1 with flags       | A report showing a section including the File Information, a QC Summary Table per analyte, values with a CV higher than 20% are highlighted, and a QC Detailed Results Table, values with an accuracy outside the range of 80% to 120% are highlighted.                                                                                           |
| MQ_Sample Report 1               | A report showing a section including the File Information, the Sample Information, the IS Information, and the Analyte Results Table for each sample, and an XIC table including the IS and each analyte. Prints two pages per sample for less than eight analytes.                                                                                             |
| MQ_Sample Report 2               | A report showing a section including the File Information, the TIC, the Sample Details, the Analyte XIC, and the Results Table for each unknown sample. Prints two pages per sample for less than eight analytes.                                                                                                                                                     |
| MQ_Sample Report 3               | A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample.                                                                                                                                                                                                          |
| MQ_Sample Report condensed table | A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample. The table is shown as two columns to fit more analytes per page.                                                                                     |
| MQ_Sample Report with chromatograms | A report showing a section including the File Information, the Sample Information, and the Analyte Results Table for each sample, and a small chromatogram for each analyte. It uses the query, Sample Report with Concentration.                                                                                   |</p>
<table>
<thead>
<tr>
<th>Template</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>MQ_Sample Report with Concentration Threshold</strong></td>
<td>A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample. The Summary Table includes analyte-specific concentration thresholds. Analytes are flagged as positive if the concentration is above the threshold. This template references the query file Sample Report With Concentration Threshold.query. The user can edit the query file to specify the analyte names, analyte groups, for example, compound class, and analyte concentration thresholds.</td>
</tr>
<tr>
<td><strong>MQ_Sample Report with MRM ratios 2</strong></td>
<td>A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample, with an overlay of all of the XICs. Expected Ion ratios are calculated automatically using any available standards. Ratio values are placed in custom columns within the Results Table. Any values that deviate from the expected value by more than 20% are flagged. Quantifier analyte names must end with a blank space, followed by the number 1. Ratio ion analyte names must end with a blank space, followed by a number between 2 and 9. This report uses the query, MRM ratios.query.</td>
</tr>
<tr>
<td><strong>MQ_Sample Report with MRM ratios EU</strong></td>
<td>A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample. Expected Ion ratios are calculated automatically using any available standards. Ratio values are placed in custom columns within the Results Table. Any values that deviate from the expected value are flagged, using EU guidelines for ratio tolerances. Quantifier analyte names must end with a blank space, followed by the number 1. Ratio ion analyte names must end with a blank space, followed by a number between 2 and 9. This report uses the query, MRM ratios EU.query.</td>
</tr>
<tr>
<td><strong>MQ_Sample Report with MRM ratios MQ EFAB 03</strong></td>
<td>A customized report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample. Expected Ion ratios are calculated automatically using any available standards. Ratio values are placed in custom columns within the Results Table. Any values that deviate from the expected value by more than 20% are flagged. Quantifier analyte names must end with a blank space, followed by the number 1. Ratio ion analyte names must end with a blank space, followed by a number between 2 and 9.</td>
</tr>
</tbody>
</table>
### Table 6-10 Reporter Template Descriptions (continued)

<table>
<thead>
<tr>
<th>Template</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>MQ_Sample Report with MRM ratios</td>
<td>A report showing a section including the File Information, the Sample Information, and the Results Summary Table for each unknown sample. Expected Ion ratios are calculated automatically using any available standards. Ratio values are placed in custom columns within the Results Table. Any values that deviate from the expected value by more than 20% are flagged. Quantifier analyte names must end with a blank space, followed by the number 1. Ratio ion analyte names must end with a blank space, followed by a number between 2 and 9. This report uses the query, MRM ratios.query.</td>
</tr>
<tr>
<td>MQ_Sample Report with standards, QC, and blanks</td>
<td>A report showing a section for each sample and unknown sample. For each sample, the report includes the File Information, the Standards Summary Table, the QC Summary Table, and the Blanks Results Table. For each unknown sample, the report shows the File Information, the Sample Information, the IS Information, the Analyte Results Table, and an XIC table including the IS and each analyte. Prints two pages per sample for less than eight analytes.</td>
</tr>
<tr>
<td>MQ_Tutorial Dataset Heavy_Light</td>
<td>A report to be used with the Heavy Light Tutorial dataset. This template should be used as a starting point for the creation of a Peptide Quant workflow template.</td>
</tr>
<tr>
<td>Per Analyte Quant-Qual</td>
<td>A report showing a section including the File Information, the Results Table, and the Calibration Curves for each analyte, and chromatograms including the IS and each analyte. This template is suitable for a Results Table containing a defined group.</td>
</tr>
<tr>
<td>Per Sample Quant-Qual</td>
<td>A report showing a section including the File Information, the Sample Information, and the Analyte Results Table for each selected sample of the selected analytes. The Analyte Results table is printed as shown in the Results Table. All of the qualitative confidence traffic lights are listed at the beginning of the table.</td>
</tr>
<tr>
<td>Per Sample Quant-Qual Visible Rows Using Visible Analyte</td>
<td>A report showing a section including the File Information, the Sample Information, and the Analyte Results Table for each selected sample of the selected analytes. The Analyte Results table is printed as shown in the Results Table. All of the qualitative confidence traffic lights are listed at the beginning of the table.</td>
</tr>
<tr>
<td>Per Sample Report</td>
<td>A report showing, for each sample, a section including the File Information, Sample Information, Analyte Results Table, Calibration Curves for each analyte, and chromatograms including the internal standard and each analyte. This template is suitable for a Results Table with a group defined in it.</td>
</tr>
</tbody>
</table>
### Table 6-10 Reporter Template Descriptions (continued)

<table>
<thead>
<tr>
<th>Template</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Positive Hits Qual</td>
<td>A report in csv format showing a section including the File Information, the Sample Information, and the Analyte Results Table for each sample.</td>
</tr>
</tbody>
</table>
The Event Log workspace contains logs of system events, including errors, warnings, and messages. This information might be helpful in troubleshooting and performing system diagnostics.

Table 7-1 Event Log Workspace Columns

<table>
<thead>
<tr>
<th>Label</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Current</td>
<td>A list of the current events for each subsystem.</td>
</tr>
<tr>
<td>Severity</td>
<td>The type of event: information, error, or warning.</td>
</tr>
<tr>
<td>Time</td>
<td>The time that the event occurred.</td>
</tr>
<tr>
<td>Subsystem</td>
<td>The subsystem in which the event occurred.</td>
</tr>
<tr>
<td>Event</td>
<td>A description of the event. This information can be used to troubleshoot the system.</td>
</tr>
<tr>
<td>User</td>
<td>The name of the user and the system where the event occurred.</td>
</tr>
</tbody>
</table>

View Logs

1. Open the Event Log workspace.
2. Click an item from the list in the left panel to view the logs.

Archive Logs

1. Open the Event Log workspace.
2. Click Archive > Archive Log.
Event Log Workspace

Figure 7-1 Archive Menu: Archive Log

Figure 7-2 Archive Log Dialog

3. In the **Archive event log items older than** field, click the date icon and then select a date.
4. Click **Archive**.

View Archived Logs

1. Open the Event Log workspace.
2. Click **Archive > Open Log Archive**.

Figure 7-3 Archive Menu: Open Log Archive

3. Open the required file.
4. Click **Archive > Close Log Archive**.
Print Logs

1. Open the Event Log workspace.
2. (Optional) Open an archived log. Refer to View Archived Logs.
3. Click Print.
   The Print dialog opens.
4. Select a printer and then click Print.
Audit Trail Workspace

Audit trails are electronic records of events that happened in the software. They are automatically captured by the system to provide an accurate and unbiased record of events. Audit trails constitute valid electronic records that can be used for compliance purposes.

SCIEX OS organizes audit events by workstation and project in the Audit Trail workspace. Workstation events are stored in the Workstation audit trail. Project events are stored in the Project audit trail. Audit trail records related to the processing of data are stored with the processing results.

Users with the correct permissions can view the audit records for the workstation, projects, or processing results.

View the Audit Trail Records

1. Open the Audit Trail workspace.
2. To view the audit trail for the workstation, click **Workstation** in the left pane.
3. To view the audit trail for a project, select the project in the left pane. Then select one of the following:
   - **General Events**: To show audit records that apply to the whole project, such as audit map changes and sample acquisition.
   - **Analytics**: To show the audit records for a Results Table.
   - **All Project Events**: To show audit records for both general events and processing events.

Filter Audited Events Using a Keyword Search

The user can filter the audited events in the audit trail using a keyword search. The search highlights every occurrence of the text.

1. Open the Audit Trail workspace.
2. Select the audit trail to be searched. Refer to **View the Audit Trail Records**.
   The Audit Trail records are shown.
3. Type the word to find in the **Find in Page** field.
   All occurrences of the word on the page are highlighted.
4. Use the Next (▼) and Previous (▲) buttons to move through the matches.
Filter Audited Events Using a Set of Specified Criteria

The user can filter the audited events in the audit trail using a set of specified criteria.

1. Open the Audit Trail workspace.
2. Select the audit trail to be filtered. Refer to View the Audit Trail Records.
   The Audit Trail records are shown.
3. Click Filter (F5).
   The Filter Audit Trail dialog opens.
4. Use the lists to define the required filter criteria.

**Figure 8-1 Filter Audit Trail Dialog**

![Filter Audit Trail Dialog](image-url)
Audit Trail Workspace

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
</table>
| 1    | In the `<No Filter>` list, select the field to filter on. The following fields are available for filtering:  
• Description  
• Sample Name  
• Full User Name  
• E-Signature  
• Reason |
| 2    | Select to filter on an exact word or phrase. |
| 3    | Select to filter on a partial word or phrase. |
| 4    | Specify the text to filter on, as follows:  
• Type the full text string. Select **Is** (item 2).  
• Type a partial text string. Select **Contains** (item 3).  
• Select **Yes** or **No**. |
| 5    | Use to filter on events that occurred during a specific date and time. |

5. To clear the filter, follow these steps:
   a. Click **Filter** (🔧).
   b. Click **Clear** to reset all of the filter criteria to **No Filter**.
   c. Click **OK**.

**Print the Audit Trail**

1. Open the Audit Trail workspace.
2. Select the audit trail to be printed. Refer to View the Audit Trail Records.
3. Click **Print**.
   The Print dialog opens.
4. Select a printer and then click **Print**.
This section describes concepts used in the software.

**Data Handling**

SCIEX OS requires a computer running the Windows 7, 64-bit or Windows 10, 64-bit operating system. The computer and the associated system software work with the system controller and the associated firmware to control the system and data acquisition. During system operation, the acquired data is sent to SCIEX OS where it can be shown as either full mass spectra, intensity of single or multiple ions over time, or total ion current over time.

**Scan Techniques**

**MS:** In MS scans, also referred to as single MS scans, ions are separated according to their mass-to-charge \((m/z)\) ratio. A single MS scan might be used to determine the molecular weight of a compound. MS scans do not provide any information about the chemical make-up of the ions other than the mass. Perform MS/MS scans to obtain more information about the ions.

**MS/MS:** MS/MS scans are used to determine structural information.

- For MS/MS scans on triple quadrupole systems, selected ions enter the collision cell where they are collisionally activated to fragment, producing characteristic product ions.

If enough energy is used, then the precursor ion fragments to produce characteristic product ions.

**Quadrupole-Mode Scan Types**

Triple quadrupole instruments have high-sensitivity Multiple Reaction Monitoring (MRM) capabilities required for quantitation experiments. In addition, they have highly specific scan types, such as precursor ion and neutral loss scans, which allow a more advanced search to be performed on the components of the samples.

**Q1 MS (Q1):** A full scan type using the first quadrupole (Q1). The ion intensity is returned for every mass in the scan range.

**Q1 Multiple Ions (Q1 MI):** A selective scan type using the Q1 quadrupole. The ion intensity is returned for the specified masses only.

**Q3 MS (Q3):** A full scan type using the third quadrupole (Q3). The ion intensity is returned for every mass in the scan range.
Q3 Multiple Ions (Q3 MI): A selective scan type using the Q3 quadrupole. The ion intensity is returned for the specified masses only.

MRM (MRM): An MS/MS scan in which a user-defined ion is isolated in the Q1 quadrupole, then fragmented in the Q2 collision cell. The Q3 quadrupole is then used to isolate a user-defined fragment ion that is recorded by the detector. This scan mode is used primarily for quantitation.

Product Ion (MS2): An MS/MS full scan where the Q1 quadrupole is used to isolate and transmit a specific precursor ion and the Q3 quadrupole scans a defined mass range. Used to identify all of the fragment ions of a particular precursor ion.

Precursor Ion (Prec): An MS/MS scan where the Q3 quadrupole is fixed at a specified m/z ratio to transmit a specific product ion and the Q1 quadrupole scans a mass range. Used to confirm the presence of a precursor ion or, more commonly, to identify compounds sharing a common product ion.

Neutral Loss (NL): An MS/MS scan where both the Q1 quadrupole and the Q3 quadrupole scan a mass range, a fixed mass apart. A response is observed if the ion chosen by the Q1 quadrupole fragments by losing the neutral loss, the fixed mass, specified. Used to confirm the presence of a precursor ion or, more commonly, to identify compounds sharing a common neutral loss.

Different Data Views

Chromatograms

A chromatogram shows the variation of some quantity with respect to time in a repetitive experiment. For example, when the instrument is programmed to repeat a given set of mass spectral scans several times. Chromatographic data is contiguous, even if the intensity of the data is zero. Chromatograms are not generated directly by the instrument, but are generated from mass spectra.

In the chromatogram graph, the intensity, in counts per second (cps), is shown on the Y-axis versus time on the X-axis. Peaks are automatically labeled.

Chromatographic peaks can change in retention time and intensity based on changes in chromatographic conditions for a given sample.

The software show the following types of chromatograms:
• **TIC**: The plot of the total ion current as a function of time.

**Figure A-1 Example TIC**
**Theory of Operation—Software**

- **XIC**: An ion chromatogram created by taking intensity values, at a single, discrete mass value or a mass range, from a series of mass spectral scans. An XIC indicates the behavior of a given mass or mass range as a function of time.

**Figure A-2 Example XIC**

---

**Spectra**

A spectrum is the data that is obtained directly from the mass spectrometer and normally represents the number of ions detected with particular mass-to-charge ratio ($m/z$) values. It is shown as a graph with the $m/z$ values on the X-axis and intensity (cps) represented on the Y-axis.

When data is viewed as a spectrum, mass-specific information about a compound is obtained. A spectrum provides the $m/z$ for the ions corresponding to a particular chromatographic peak. These ions can be used to find more specific information. For example, a spectrum shows all of the masses that make up a peak, including the intensity of each mass.

Spectral intensities might change, but the $m/z$ is fixed because the mass of a compound does not change.

There are two ways to generate spectral data:

- If only one scan is acquired, then the data is shown as a spectrum.
- From a chromatogram.
Quantitative Analysis

Quantitative analysis is used to find the concentration of a specific substance in a sample. By analyzing an unknown sample and comparing it to standard samples, that is, samples containing the same substance with known concentrations, the software can calculate the concentration of the unknown sample. The process involves creating a calibration curve using the standards and then calculating the concentration for the unknown sample. The calculated concentrations of each sample are then available in a Results Table.

Quantitative analysis is most commonly performed using a Multiple Reactions Monitoring (MRM) scan. In an MRM scan, a precursor ion and a characteristic product ion are used to define an MRM transition that is highly specific of the analyte. The MRM transition, coupled with the retention time associated with the analyte during liquid chromatography, provides the specificity required for quantitation.

Quantitation is accomplished through the use of validated MRM LC-MS/MS acquisition methods, acquisition of calibration standard curves, and the subsequent integration of the peaks associated with the compounds of interest. The calibration curve relationship between signal response and concentration is used to determine the quantity of a particular analyte in an unknown sample.

Standard Addition

Standard addition can be used to determine the concentration of a compound in a sample in which a known matrix effect prevents the use of a traditional calibration curve.

This feature allows the user to perform standard addition calculations directly in the software. If the standard addition feature is enabled in the quantitation workflow, then the standard addition calculation is performed during integration, and results are shown in the Results Table.

If this feature is enabled, then these regression parameters are disabled:

- Regression Type
- Weighting Type
- Automatic Outlier Removal

Enable the Standard Addition Feature

1. Open the Analytics workspace.
2. Click Process Method > New.

   **Tip!** To edit an existing processing method, click Process Method > Edit embedded method and then use the following steps.

3. Select the Workflow page and then select at least one workflow and the reference samples.
Theory of Operation—Software

4. Select the Components page and then define the component names, masses, internal standards, groups, and so on.

**Tip!** If the group is defined in the Components table, then the user can choose to sum the ions in the group, even if the precursor ion and the experimental index are different for the transitions. The summed ions are not shown in the table but are shown on the Integration page and in the Results Table as <group name>._Sum. This feature is useful for the quantitation of proteins and peptides.

**Tip!** Where the retention time of the components is not known, set the Retention Time Mode for a mass or chemical formula to **Find n peaks**, where n is 1, 2, 5, 10, or all. The software identifies the specified number of features with the greatest peak area, assigns the appropriate retention time, and then performs a targeted peak processing workflow. When processing is complete, the embedded method for the Results Table can be saved as a normal targeted method.

5. Select the Integration page and then select the integration parameters for each component.

6. Click **Options > Quantitate by standard addition**.

This feature has specific requirements for the following batch fields:

- **Sample ID**: All samples belonging to the same standard addition group must have the same sample ID.
- **Sample Type**: All samples to be quantitated using standard addition must have the sample type, **Standard**.
- **Actual Concentration**: This field must contain the known concentration of standard added to each sample in the standard addition group. For example, for samples with no standard added, it is **0**. Data from this column is plotted as the X-axis on the Calibration Curve.

If this feature is enabled, then the Results Table contains a new **Standard Addition Accuracy** field that compares the **Standard Addition Calculated Concentration** for a sample to the **Standard Addition Actual Concentration**.

A dynamic view of the calibration curve for a specific sample is shown in the Calibration Curve.

**Qualitative Analysis**

Qualitative analysis is the identification of a target or unknown compound. In mass spectrometry, determining which compound is present is accomplished using mass accuracy, retention time, isotope pattern, library searching, and formula finding. Using all of these tools together can increase the confidence in identifying both targeted and non-targeted compounds in unknown samples.
Retention Time

Most mass spectrometers use some type of chromatography. The retention time for a compound is determined by injection of a known standard of the compound. Retention time can be used to help identify target compounds in a sample. If the suspected compound is in an unknown sample, then the closer the retention time is to the retention time of the standard, the more likely the unknown compound can be identified. Retention times can change and must be routinely confirmed using a known standard.

Isotope Pattern

The full scan mass spectrum from a compound in a mass spectrometer has a distinct isotope pattern based on its molecular formula. For the isotope pattern for imazalil, refer to Figure A-3.

![Figure A-3 Isotope Pattern](image)

Library Searching

Comparing acquired MS/MS spectra from unknown samples to a database of compounds with reference spectra is one of the most powerful tools in qualitative analysis. Library search algorithms compare the unknown spectra from the sample and then try to match the spectra to the known compounds and spectra in the database. The closer the match and the higher the reported score are, the more likely it is that the compound was identified.

The purity, fit and reverse fit are calculated as follows:

- If there is a peak at a given mass in both the (reduced) library spectrum and the (reduced) unknown spectrum whose intensity ratio is within the limits specified by the user, the intensity of the peak in the library spectrum is set equal to that of the unknown spectrum.
The purity is calculated as:

\[
100.0 \left( \frac{U_{\text{total}}}{L_{\text{total}}} \right)^2 / \left( U_{\text{total}} \cdot L_{\text{total}} \right)
\]

where:

\[
U_{\text{total}} = U_m \cdot U_m
\]
\[
L_{\text{total}} = L_m \cdot L_m
\]
\[
UL_{\text{total}} = U_m \cdot L_m
\]

The sums include all masses where the intensities \( U_m \) and \( L_m \) are the square roots of the mass-weighted, that is reduced; unknown; and library entries. The purity is guaranteed to fall in the range between 0 to 100 and is a measure of the similarity of the library spectrum and the unknown spectrum.

The fit is calculated in exactly the same manner as the purity, except that only masses which occur in the library spectrum are included in the sums. This has no effect on \( L_{\text{total}} \) or \( UL_{\text{total}} \) because no terms are deleted from these sums. The fit is a measure of the degree to which the library spectrum is contained in the unknown spectrum. A high fit and a low purity indicates that the unknown spectrum is likely impure, but contains the library compound.

The reverse fit is also calculated in the same manner as the purity, except that only masses that occur in the unknown spectrum are included in the sums. The reverse fit is a measure of the degree to which the unknown spectrum is contained in the library spectrum.

**Formula Finding**

Using an accurate mass number, the formula finding algorithm tries to predict the chemical formula for the compound, based on the MS and MS/MS spectra generated by an accurate-mass mass spectrometer. A high formula finding score does not necessarily mean that the compound in the sample is the one identified by formula finding algorithm, because several formula often match within a few ppm of mass error. Care must be taken and other confirmatory testing must be done before a compound is identified using formula finding.

The formula finding algorithm uses the traffic light settings for mass accuracy. A red ppm error earns a score of 0 and a perfect match earns a score of 100.

The MS spectrum contributes 67% to the final formula finding score and the MS/MS spectrum contributes 33%. As a result, the ability of the formula to predict the MS mass is the primary influence on the score. However, the matching of the MS/MS fragments also influences the score.

The isotope pattern is used to generate the list of found formula, but it is not used to generate the final score. Therefore a formula with the wrong isotope pattern will probably not be included in the list.

A list of possible formulas is determined using precursor mass accuracy, isotopic pattern, and MS/MS fragmentation. Proposed formulas are scored based on precursor mass accuracy and average MS/MS mass accuracy of matching fragments.
Integration

In quantitative or qualitative analysis, integration refers to the generation of chromatographic peak areas or heights for the compounds of interest. A processing method contains all of the information needed to process the data.

The compilation of quantitative or qualitative information for a given set of samples is called a Results Table. Refer to Results Tables.

The software has three integration algorithms that can be used:

- **MQ4**: Selects a low concentration, but not the lowest concentration, standard or quality control sample by default as the representative sample of the analytical run.
- **AutoPeak**: Selects a high concentration, but not saturated, standard or quality control sample by default as the representative sample of the analytical run.
- **Summation**: Does not perform a normal peak search, but assumes that a peak is present close to the expected retention time.

It is also possible to manually integrate peaks that were missed by the algorithms.

**AutoPeak Integration Algorithm Parameters**

The following parameters are used to identify and report the peak of interest.

For a complete list of available parameters, refer to the Help System.

- **Local peak baseline**: The software assesses changes to the baseline locally around the peak as opposed to calculating the baseline with respect to the entire chromatogram.
- **Linear peak baseline**: The software fits a line between the points at the beginning and at the end of that specific group of peaks as opposed to the possibility of having a non-linear baseline below the peak.

**Saturation correction**: When the algorithm detects that a peak is saturated, it uses the model to predict how the peak might look if the detector had not saturated. This causes the profile to extend above the top of the peak to approximate the response that would have been obtained. This can extend the linear dynamic range of calibration curves. This option is only available when setting the overall algorithm default values and not during processing method creation or individual peak review, because it is not useful to use this setting for only some peaks.

**Minimum Signal/Noise**

If the minimum signal to noise is set to seven, as shown in the left graph in the following figure, then the peak is not reported. If the minimum signal to noise is set to two, as shown in the right graph, then the peak is reported. This parameter does not affect integration.
Figure A-4 S/N Threshold

Confidence Threshold

This parameter is used to filter potential peaks that are false positives. The default value is 50%, which is usually suitable. However, the user might want to use a larger value for very noisy data or for data for which the peak width has considerable variation from sample-to-sample.

The following two figures show how the Confidence Threshold affects the number of peaks identified. If the Confidence Threshold is set to 50%, then the peak with a little shoulder is identified as one peak. If the Confidence Threshold is lowered to 16%, then the SignalFinder™ algorithm finds two peaks. Drag across the two peak regions to view the two peaks.

To determine which other peaks are potentially present in this single peak, and if the correct Confidence Threshold is not known, press Ctrl and then drag across the peak region of interest. This automatically lowers the Confidence Threshold to reveal the second peak of interest that is not present when the Confidence Threshold is set to 50%.
At 16% confidence, two peaks are found. Drag across the peak area to identify the two peaks.
Theory of Operation—Software

Local versus Global Peak Baselines

The peak baseline can be local or global. If the local option is selected, then the quantitation software assesses changes to the baseline locally. The global option uses the entire chromatogram as the baseline.

For an example showing when the local baseline should be used, refer to Figure A-8. The left graph shows a chromatogram that was properly integrated using the local baseline. The right graph shows the same chromatogram, improperly integrated using the global baseline.

Figure A-8 Use Global Baseline

Linear versus Non-linear Peak Baselines

The peak baseline can be set to linear or non-linear. The non-linear option estimates the baseline under each peak. The linear option fits a line between the points at the beginning and end of that specific group of peaks. For examples of linear and non-linear baselines for co-eluting peaks, refer to Figure A-9 and Figure A-10. Items 1 to 4 are convolved peaks. Item 5 shows the baseline, as derived with the different options.

A non-linear baseline is recommended for multiple peaks. For a single peak, the difference between the linear and non-linear baseline is insignificant.
Figure A-9 Example of a Linear Baseline
MQ4 Integration Algorithm Parameters

The following parameters are used to identify and report the peak of interest. For a complete list of available parameters, refer to the Help System.

Noise Percentage

This parameter is used to estimate the noise level in the chromatograms. The specified percentage of the data points with the smallest intensity are assumed to be noise.

Typical values range from 20% to 60%. If small peaks in the presence of larger peaks are not being found, then the noise percentage should be lowered. The following figure shows an example of a small peak in the presence of an extremely large peak. This peak is not found when the noise percentage is set to 90% but is found when the noise percentage is set to 40%.
Figure A-11 Peak of Interest

In the following figure, the left graph shows the noise percentage set to 40%. The right graph is set to 90%.

Figure A-12 Noise Levels

Baseline Subtract Window

After smoothing, but before other processing, chromatograms are baseline subtracted to remove humps in the data. For each data point, the baseline is calculated using the data points on both the left and right side of the current point with minimum intensity, within the subtraction window.

The exact value of this parameter is not critical, provided that it is set at least a few times larger than the expected peak width.

In the following figure, the left graph shows the baseline subtraction window set to 0.1 minutes and the right graph shows the baseline subtraction window set to 1 minute.
Peak Splitting

This parameter controls whether a potentially noisy peak is found as one single peak or as two or more separate peaks. If the dip between two potential peaks is less than the specified value, then a single peak is found. Otherwise, two peaks are found.

Setting this parameter to a large value will prevent noisy peaks from being split and found as two separate peaks. However, a smaller value needs to be used if there are two closely eluting (overlapping) distinct peaks.

In the following figure, the left graph shows Peak Splitting set to two points. The right graph shows Peak Splitting set to three points.
Regression

The area or height of the analyte peaks is plotted against the known concentrations in the Calibration Curve and Metric Plot. Subsequently, a line is fitted to the points. This regression line is used to calculate the concentration of the unknown samples.

Regression Equations

This section describes the equations used to calculate the regression curves. In the following equations, \( x \) represents the analyte concentration for standard samples and \( y \) represents the corresponding peak area or height. The exact variables used for the regression depend on whether an internal standard is being used and whether the peak area or the peak height is used as shown in the following table.

Table A-1 Regression Variables

<table>
<thead>
<tr>
<th>Internal Standard Used?</th>
<th>Area Used?</th>
<th>( x )</th>
<th>( y )</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes</td>
<td>Yes</td>
<td>( \frac{C_a}{C_{is}} ) / DF</td>
<td>( \frac{A_a}{A_{is}} )</td>
</tr>
<tr>
<td>Yes</td>
<td>No</td>
<td>( \frac{C_a}{C_{is}} ) / DF</td>
<td>( \frac{H_a}{H_{is}} )</td>
</tr>
<tr>
<td>No</td>
<td>Yes</td>
<td>( \frac{C_a}{DF} )</td>
<td>( A_a )</td>
</tr>
<tr>
<td>No</td>
<td>No</td>
<td>( \frac{C_a}{DF} )</td>
<td>( H_a )</td>
</tr>
</tbody>
</table>
where:
- \( C_a \) = actual analyte concentration
- \( C_{is} \) = internal standard concentration
- \( DF \) = dilution factor
- \( A_a \) = analyte peak area
- \( A_{is} \) = internal standard peak area
- \( H_a \) = analyte peak height
- \( H_{is} \) = internal standard peak height

### Weighting Types

The following table shows how the weighting factor \( w \) is calculated for each of the seven weighting types.

#### Table A-2 Weighting Types

<table>
<thead>
<tr>
<th>Weighting Type</th>
<th>Weight ( (w) )</th>
</tr>
</thead>
<tbody>
<tr>
<td>None</td>
<td>Always 1.0.</td>
</tr>
<tr>
<td>( 1 / x )</td>
<td>If (</td>
</tr>
<tr>
<td>( 1 / x^2 )</td>
<td>If (</td>
</tr>
<tr>
<td>( 1 / y )</td>
<td>If (</td>
</tr>
<tr>
<td>( 1 / y^2 )</td>
<td>If (</td>
</tr>
<tr>
<td>( \ln (x) )</td>
<td>If ( x &lt; 0 ), then an error is generated. If (</td>
</tr>
<tr>
<td>( \ln (y) )</td>
<td>If ( y &lt; 0 ), then an error is generated. If (</td>
</tr>
</tbody>
</table>

### Correlation Coefficient

In the regression equations, \( x \), \( y \), and \( w \) are as defined previously. All sums are calculated over all standard samples, with the exception of those standard samples that are marked as not used.

The correlation coefficient is calculated as:

\[
r = \frac{\left( \sum w \sum wy_c - \sum wy \sum w y_c \right)}{\sqrt{\left( D_y D_{yc} \right)}}
\]
where:

- \( D_y = \sum w \sum wy^2 - (\sum wy)^2 \)
- \( y_c = \) Y-value calculated using the appropriate equation for the regression type

\( D_{yc} = \sum w \sum wy_c^2 - (\sum wy_c)^2 \)

**Regression Types**

In the Analytics workspace, the following types of regression are available:

- Mean (Metric Plot pane only)
- Median (Metric Plot pane only)
- Linear (\( y = mx + b \))
- Linear through Zero (\( y = mx \))
- Mean Response Factor
- Quadratic (\( y = a^2 + bx + c \))
- Power
- Wagner
- Hill

**Note:** The Remove outliers automatically from the calibration curve option on the Regression Options dialog in the Calibration Curve pane automatically applies the automatic outlier removal rules to the selected components of interest. Refer to the Help.

**Linear**

The linear calibration equation is:

\( y = mx + b \)

The slope and intercept are calculated as:

\[
\begin{align*}
  m &= \frac{\left( \sum w \sum wxy - \sum wx \sum wy \right)}{D_i} \\
  b &= \frac{\left( \sum wx^2 \sum wy - \sum wx \sum wxy \right)}{D_i}
\end{align*}
\]

where:

\( D_i = \sum w \sum wx^2 - (\sum wx)^2 \)
Linear Through Zero

The linear through zero calibration equation is:

\[ y = mx \]

The slope is calculated as:

\[ m = \frac{\sum wxy}{\sum wx^2} \]

Mean Response Factor

The mean response factor calibration is:

\[ y = mx \]

This is the same equation as for the linear through zero calibration. However, the slope is calculated differently as:

\[ m = \frac{\sum w(y/x)}{\sum w} \]

and the standard deviation of the response factor as:

\[ \sigma = \sqrt{\frac{nD(n-1)}{\sum w}} \]

where:

\[ D = \frac{\sum w^2 \sum wx^2 - (\sum wy/x)^2}{\sum w^2} \]

**Note:** Points whose x-value is zero are excluded from the sums.

If there is some linearity and some curvature in the line of points, then use power regression instead of linear or quadratic regression to produce a line somewhere between these fits.

Quadratic

The quadratic calibration equation is:

\[ y = a_2x^2 + a_1x + a_0 \]

The polynomial co-efficients are calculated as:

\[ a_2 = \frac{(b_2/b_0 - b_5/b_3)}{(b_1/b_0 - b_4/b_3)} \]

\[ a_1 = b_5/b_3 - a_2b_4/b_3 \]

\[ a_0 = \left( \frac{\sum wy - a_1 \sum wx - a_2 \sum wx^2}{\sum w} \right) \]

where:
Power

The power function calibration equation is:

\[ y = ax^b \]

The equations for the linear calibration are used as described above to calculate the slope \( m \) and intercept \( b \), except that \( x \) in those equations is replaced by \( \ln x \) and \( y \) is replaced by \( \ln y \). When this is done, \( a \) and \( p \) are calculated as:

\[ a = e^b \]
\[ p = m \]

If any of the \( x \)- or \( y \)-values are negative or zero, then an error is reported.

Wagner

The Wagner calibration equation is:

\[ \ln y = a_2 (\ln x)^2 + a_1 (\ln x) + a_0 \]

The equations for the quadratic calibration are used as described above to calculate \( a_0 \), \( a_1 \), and \( a_2 \), except that \( x \) in those equations is replaced by \( \ln x \) and \( y \) is replaced by \( \ln y \).

If any of the \( x \)- or \( y \)-values are negative or zero, then an error is reported.

Hill

The Hill calibration equation is:

\[ y = (a + bx^n) / (c + x^n) \]

It is not possible to provide an analytical function for solving for \( a \), \( b \), \( c \), and \( n \). Instead, the co-efficients are determined using the iterative Levenberg-Marquardt method.
Automatic Removal of Outliers

An optional feature allows the software to remove outliers from the calibration curve automatically. This time-saving feature is useful for applications with many compounds with different linear range and sensitivity.

When this feature is enabled, the software iteratively surveys all data points to identify a starting range, consisting of four consecutive points, that provides the best linear regression and satisfies user-specified rules for outlier removal. The algorithm calculates multiple regressions for all permutations of the starting points. It considers all valid regressions that satisfy the user-specified rules and takes all of them through the expansion sequence. For all of the valid starting ranges, the success of each expansion depends on the total number of used points, the range of the used levels, and the point with the worst absolute accuracy error in the regression before and after the expansion. The regression that spans the largest range and satisfies the rules is the "winning" regression.

**Note:** If four data points are not available, then the software will use three. The algorithm will not be applied if less than three points are available.

The rules for automatic removal of outliers are defined in the processing method, and include the following:

- Minimum correlation coefficient ($r$)
  **Note:** This option uses the correlation coefficient, not the coefficient of determination ($r^2$).

- Maximum allowed accuracy error for standard replicates at the lower level of quantitation (LLOQ)
- Maximum allowed accuracy error for standards above the LLOQ
- Maximum percentage coefficient of variation (CV) for multiple replicates of a standard at LLOQ
  **Note:** If %CV is greater than the specified value, then the algorithm removes replicates in decreasing order of accuracy error until the %CV of remaining replicates is less than this value.

- Maximum percentage CV for multiple replicates of a standard at all levels above the LLOQ
  **Note:** If %CV is greater than the specified value, then the algorithm removes replicates in decreasing order of accuracy error until the %CV of remaining replicates is less than this value.

- Maximum number of outliers that can be removed for a concentration level
- Total number of outliers that can be excluded as a percentage of the total number of data points
• Whether the specified total number of outliers includes outliers below the LLOQ and upper limit of quantitation (ULOQ)

• Whether this algorithm applies to all standards, including those manually excluded

**Note:** If the number of replicates that is used to produce the regression is different for each standard level, then the automatic outlier removal feature does not work perfectly and must only be used as a starting point. Review each calibration curve manually.

**Tip!** Make sure that the tolerance thresholds for standards accuracy in the Acceptance Criteria for the processing method match the thresholds in the Rules for Automatically Removing Outliers for Calibration Standards dialog.

### Results Tables

A Results Table is a compilation of the quantitative and qualitative information associated with a set of samples. It includes the calculations for concentration and accuracy determined as a result of interpolating the standard calibration curve. The library search results, formula finding results, and other qualitative analysis results are also available in the Results Table. Area, height, and other numerical characteristics can be shown. The number and type of columns in the Results Tables can be edited for simplified viewing.

### Calibration Curves

A calibration curve, also known as a standard concentration curve, is a method for determining the concentration of a substance in an unknown sample by comparing the unknown sample to a set of standard samples of known concentration. The calibration curve is a plot of how the instrument responds (the analytical signal) to changes in the concentration of the analyte (the substance to be measured). The operator prepares a series of standards across a range of concentrations near the expected concentration of the analyte in the unknown sample.

Calibration standards are used to build calibration curves. Incorrect readings or missing readings on some of the calibration samples might indicate issues with the analytical run. Follow acceptable methods found in literature and regulatory agency guidances to create a calibration curve. Examples of good practices in the preparation of calibration curves include:

• Preparing calibration standards in a blank matrix in which the analyte is to be measured.

• Generating a calibration curve for each analyte to be measured.

• Making sure of the coverage of the expected concentration range of the analyte, including typical and atypical specimens.
Using six to eight standards to generate the curve. This is not a comprehensive list and other guidances should be used in determining the best practice in developing a calibration curve for the laboratory.

**Note:** In some analytical runs, single-point calibration standards are used. Single-point calibrations are performed using a matrix blank sample and a single standard concentration. The relationship between instrument response and analyte concentration is determined by the line created by these two points. Both the acquisition and processing methods should be validated before being accepted for their intended use.

---

**Relative Noise and Signal-to-Noise Calculations**

When performing quantitative mass spectrometry data processing, it is important to determine whether a given peak is significant or not, where *significant* typically means *exceeding background noise*.

Usually the peak height is compared to background noise measured in a peak-free region where the noise is typically estimated as either one or three times the standard deviation of the data points in this range. This approach is less than ideal for the following reasons:

- It is subjective, as the noise region is selected manually.
- A background region without a peak might not exist or the region might be too narrow for an accurate estimate of the noise.
- The noise at the peak position might be quite different from that in the selected noise region.
- The factor of ‘one or three’ is also subjective and different authorities have different recommendations.
- The apparent noise can be altered if the data have been pre-processed. For example, smoothed, or thresholded.

The concept of Relative Noise (Rn), makes it easy to develop a simple method to calculate the expected noise at any point in the data, for comparison with the measured signal. This is a robust, objective metric that can be used to calculate signal-to-noise (S/N) and to evaluate and compare instrument and assay performance. There are many applications of the relative noise concept, one of which is the calculation of S/N.

The basic algorithm works as follows:
1. Devise a noise model that will allow the user to calculate the expected noise at any point in the data record, given the level of the underlying signal at that point.

   The noise model can be determined from theoretical considerations or it can be modeled from real measurements for a particular system. For pulse counting detectors, the standard deviation of a signal, and therefore the expected noise, is proportional to the square root of the signal and therefore varies with the signal. In other systems there will be a constant ‘white noise’ component, possibly combined with an intensity-dependent component.

2. Estimate the underlying signal from the measured signal.

   This task can be achieved in many ways, but the simplest is to generate a smoothed version of the data. Refer to Figure A-15.

**Figure A-15 Overlay of Raw and Smoothed Data**
3. Measure the actual noise across the data using all points, both peaks and background. This is achieved by subtracting the underlying signal estimate from the measured signal at each point in the data where the smoothed signal has been subtracted from the original. The result is known as the delta noise. The range of the delta noise is reasonably constant, except where there are large peaks, because the noise is dependent on the signal and therefore greater where the signal is larger. Refer to Figure A-16.

**Figure A-16 Plot of the Delta Noise Values of Each Data Point**
4. At each data point, calculate the ratio of the measured noise to the expected noise. That is, at every data point, divide the noise measured in step 3 by the value that the noise model predicts, in this case the square root of the intensity. If the noise model is good, then the software generates a series of values that mostly remain bounded by some limits. Refer to Figure A-17. This figure also shows the plot of

\[ \frac{\Delta \text{noise}}{\sqrt{\text{intensity}}} \]

**Note:** This step reduces the large variation in the delta noise and results in a well constrained set of values.

**Figure A-17 Noise Model**
5. Calculate the standard deviation of the ratio values. This is the $R_n$, an estimate of the most likely relationship between the actual delta noise and that predicted by the model. In the preceding figure, this results in a value of 9.5.

The following figure shows an example of how relative noise can be used to calculate $S/N$.

**Figure A-18 Overlay of Raw Data, Underlying Signal Estimates, and Baseline Estimates**

![Overlay of raw data, underlying signal estimates, and baseline estimates]

As described previously:

$$noise = R_n \times \sqrt{(baseline)}$$

In this example:

$$noise = 9.5 \times \sqrt{234} = 145$$

If the apex of the peak is used as the signal, then the $S/N$ is 34 (4900/145) and if the height of the smoothed signal is used, then the $S/N$ is 22 (3150/145).

When reporting the $S/N$, the MQ4 integration algorithm uses the procedure described here and the peak apex as the signal. Because the AutoPeak integration algorithm is fitting a model to the peak, it uses the height of the fitted profile. This results in a smaller reported $S/N$. However, it is a more accurate value because it is less affected by possible noise spikes. The AutoPeak integration algorithm also has a more sophisticated approach to baseline estimation, so for these two reasons, the $S/N$ values reported by the two algorithms are not identical, although they will usually be similar.

In summary, compared to the usual approach of estimating the noise as the standard deviation of a background region, the relative noise approach to calculating $S/N$ has the following advantages:

- It is much less subjective because a background region need not be selected manually.
- An accurate $S/N$ can be predicted even if no peak-free regions exist in the chromatogram.
• The baseline and therefore the noise is estimated near the peak of interest. This can make a large difference to the reported S/N value because the background region selected for the usual approach might be much quieter than the background near the peak. As described previously, the S/N calculated using the Relative Noise approach might give smaller values than the usual approach. However, they are more accurate and useful values. Refer to Figure A-18.

To make the **Signal / Noise** column visible in the Results Table, refer **Select Columns for the Results Table**.

**Note on Signal-to-Noise when Using the AutoPeak Integration Algorithm**

Because the AutoPeak integration algorithm calculates signal-to-noise more accurately (and therefore more accurately predicts CVs), if the 1-sigma signal-to-noise approach is used, then consider decreasing the minimum acceptable signal-to-noise value on any standard operating procedures (SOPs), based on empirical data from the laboratory.
Exact Masses and Chemical Formulas

PPG

Table B-1 contains the exact monoisotopic masses and charged species (positive and negative) observed with the PPG (polypropylene glycol) calibration solutions. The masses and ions were calculated using the formula \( M = H[OC_3H_6]_n\cdot OH \), while the positive ion MSMS fragments used the formula, \([OC_3H_6]_n(H^+)\). In all calculations, \( H = 1.007825 \), \( O = 15.99491 \), \( C = 12.0000 \), and \( N = 14.00307 \).

Note: When performing calibrations with the PPG solutions, use the correct isotope peak.

Table B-1 PPG Exact Masses

<table>
<thead>
<tr>
<th>n</th>
<th>Exact Mass (M)</th>
<th>((M + NH_4)^+)</th>
<th>MSMS Fragments</th>
<th>((M + NH_4)^{2+})</th>
<th>((M + COOH)^-)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>76.05242</td>
<td>94.08624</td>
<td>59.04914</td>
<td>56.06003</td>
<td>121.05061</td>
</tr>
<tr>
<td>2</td>
<td>134.09428</td>
<td>152.12810</td>
<td>117.09100</td>
<td>85.08096</td>
<td>179.09247</td>
</tr>
<tr>
<td>3</td>
<td>192.13614</td>
<td>210.16996</td>
<td>175.13286</td>
<td>114.10189</td>
<td>237.13433</td>
</tr>
<tr>
<td>4</td>
<td>250.17800</td>
<td>268.21182</td>
<td>233.17472</td>
<td>143.12282</td>
<td>295.17619</td>
</tr>
<tr>
<td>5</td>
<td>308.21986</td>
<td>326.25368</td>
<td>291.21658</td>
<td>172.14375</td>
<td>353.21805</td>
</tr>
<tr>
<td>6</td>
<td>366.26172</td>
<td>384.29554</td>
<td>349.25844</td>
<td>201.16468</td>
<td>411.25991</td>
</tr>
<tr>
<td>7</td>
<td>424.30358</td>
<td>442.33740</td>
<td>407.30030</td>
<td>230.18561</td>
<td>469.30177</td>
</tr>
<tr>
<td>8</td>
<td>482.34544</td>
<td>500.37926</td>
<td>465.34216</td>
<td>259.20654</td>
<td>527.34363</td>
</tr>
<tr>
<td>9</td>
<td>540.38730</td>
<td>558.42112</td>
<td>523.38402</td>
<td>288.22747</td>
<td>585.38549</td>
</tr>
<tr>
<td>10</td>
<td>598.42916</td>
<td>616.46298</td>
<td>581.42588</td>
<td>317.24840</td>
<td>643.42735</td>
</tr>
<tr>
<td>11</td>
<td>656.47102</td>
<td>674.50484</td>
<td>639.46774</td>
<td>346.26933</td>
<td>701.46921</td>
</tr>
<tr>
<td>12</td>
<td>714.51288</td>
<td>732.54670</td>
<td>697.50960</td>
<td>375.29026</td>
<td>759.51107</td>
</tr>
<tr>
<td>13</td>
<td>772.55474</td>
<td>790.58856</td>
<td>755.55146</td>
<td>404.31119</td>
<td>817.55293</td>
</tr>
<tr>
<td>14</td>
<td>830.59660</td>
<td>848.63042</td>
<td>813.59332</td>
<td>433.33212</td>
<td>875.59479</td>
</tr>
</tbody>
</table>
Table B-1 PPG Exact Masses (continued)

<table>
<thead>
<tr>
<th>n</th>
<th>Exact Mass (M)</th>
<th>(M + NH₄)⁺</th>
<th>MSMS Fragments</th>
<th>(M + NH₄)²⁺</th>
<th>(M + COOH)⁻</th>
</tr>
</thead>
<tbody>
<tr>
<td>15</td>
<td>888.63846</td>
<td>906.67228</td>
<td>871.63518</td>
<td>462.35305</td>
<td>933.63665</td>
</tr>
<tr>
<td>16</td>
<td>946.68032</td>
<td>964.71414</td>
<td>929.67704</td>
<td>491.37398</td>
<td>991.67851</td>
</tr>
<tr>
<td>17</td>
<td>1004.72218</td>
<td>1022.75600</td>
<td>987.71890</td>
<td>520.39491</td>
<td>1049.72037</td>
</tr>
<tr>
<td>18</td>
<td>1062.76404</td>
<td>1080.79786</td>
<td>1045.76076</td>
<td>549.41584</td>
<td>1107.76223</td>
</tr>
<tr>
<td>19</td>
<td>1120.80590</td>
<td>1138.83972</td>
<td>1103.80262</td>
<td>578.43677</td>
<td>1165.80409</td>
</tr>
<tr>
<td>20</td>
<td>1178.84776</td>
<td>1196.88158</td>
<td>1161.84448</td>
<td>607.45770</td>
<td>1223.84595</td>
</tr>
<tr>
<td>21</td>
<td>1236.88962</td>
<td>1254.92344</td>
<td>1219.88634</td>
<td>636.47863</td>
<td>1281.88781</td>
</tr>
<tr>
<td>22</td>
<td>1294.93148</td>
<td>1312.96530</td>
<td>1277.92820</td>
<td>665.49956</td>
<td>1339.92967</td>
</tr>
</tbody>
</table>

Reserpine

Table B-2 Reserpine Exact Masses (C₃₃H₄₀N₂O₉)

<table>
<thead>
<tr>
<th>Description</th>
<th>Mass</th>
</tr>
</thead>
<tbody>
<tr>
<td>Molecular Ion C₃₃H₄₁N₂O₉</td>
<td>609.28066</td>
</tr>
<tr>
<td>Fragment C₂₃H₃₀NO₈</td>
<td>448.19659</td>
</tr>
<tr>
<td>Fragment C₂₃H₂₉N₂O₄</td>
<td>397.21218</td>
</tr>
<tr>
<td>Fragment C₂₂H₂₅N₂O₃</td>
<td>365.18597</td>
</tr>
<tr>
<td>Fragment C₁₃H₁₈NO₃</td>
<td>236.12812</td>
</tr>
<tr>
<td>Fragment C₁₀H₁₁O₄</td>
<td>195.06519</td>
</tr>
<tr>
<td>Fragment C₁₁H₁₂NO</td>
<td>174.09134</td>
</tr>
</tbody>
</table>
Contact Us

Customer Training

• In North America: NA.CustomerTraining@sciex.com
• In Europe: Europe.CustomerTraining@sciex.com
• Outside the EU and North America, visit sciex.com/education for contact information.

Online Learning Center

• SCIEX University™

SCIEX Support

SCIEX and its representatives maintain a staff of fully-trained service and technical specialists located throughout the world. They can answer questions about the system or any technical issues that might arise. For more information, visit the SCIEX website at sciex.com or contact us in one of the following ways:

• sciex.com/contact-us
• sciex.com/request-support

CyberSecurity

For the latest guidance on cybersecurity for SCIEX products, visit sciex.com/productsecurity.

Documentation

This version of the document supercedes all previous versions of this document.

To view this document electronically, Adobe Acrobat Reader is required. To download the latest version, go to https://get.adobe.com/reader.
To find software product documentation, refer to the release notes or software installation guide that comes with the software.

To find hardware product documentation, refer to the Customer Reference DVD that comes with the system or component.

The latest versions of the documentation are available on the SCIEX website, at sciex.com/customer-documents.

Note: To request a free, printed version of this document, contact sciex.com/contact-us.